<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.philipp-zurawski.de/xmlrpc.php"><meta name=viewport content="width=device-width,initial-scale=1,user-scalable=no"><link rel="shortcut icon" type="image/x-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png"><link rel="apple-touch-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png"/><title>Zwei neue Bücher bei Thalia gekauft | Philipp Zurawski</title><link rel="canonical" href="https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Zwei neue Bücher bei Thalia gekauft | Philipp Zurawski" /><meta property="og:description" content="Das erste mal seit Jahrzehnten das ich in einer Buchhandlung Bücher gekauft habe. Ich habe mir mal die Wirtschaftsabteilung näher angeschaut und war doch überrascht, welche aktuellen Bücher Thalia in Gera hatte. Ich stand an einem Freitag bestimmt eine Dreiviertelstunde an dem Regal und niemand!..." /><meta property="og:url" content="https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/" /><meta property="og:site_name" content="Philipp Zurawski" /><meta property="article:section" content="Mindset" /><meta property="article:published_time" content="2019-08-02T21:53:51+00:00" /><meta property="article:modified_time" content="2019-08-02T21:53:52+00:00" /><meta property="og:updated_time" content="2019-08-02T21:53:52+00:00" /><meta property="og:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg" /><meta property="og:image:secure_url" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Das erste mal seit Jahrzehnten das ich in einer Buchhandlung Bücher gekauft habe. Ich habe mir mal die Wirtschaftsabteilung näher angeschaut und war doch überrascht, welche aktuellen Bücher Thalia in Gera hatte. Ich stand an einem Freitag bestimmt eine Dreiviertelstunde an dem Regal und niemand!..." /><meta name="twitter:title" content="Zwei neue Bücher bei Thalia gekauft | Philipp Zurawski" /><meta name="twitter:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.philipp-zurawski.de/#/schema/person/77c039d1a9931665f27828cee12ca1fd","name":"Philipp Zurawski","image":{"@type":"ImageObject","@id":"https://www.philipp-zurawski.de/#personlogo","url":"https://www.philipp-zurawski.de/wp-content/uploads/2019/06/philipp-zurawski-rio.jpg","width":1024,"height":1024,"caption":"Philipp Zurawski"},"logo":{"@id":"https://www.philipp-zurawski.de/#personlogo"},"description":"Ich bin \ud83d\udc68\ud83c\udffc\u200d\ud83d\udcbbPhilipp Zurawski und habe mit meiner ersten Domain 2005 schon Geld im Internet verdient. 2013 habe ich mich selbst\u00e4ndig gemacht und habe es als Founder von <a href=\"https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/\" title=\"handyreparatur123\">handyreparatur123</a> zum <a href=\"https://handyreparatur123.de/testsieger-stiftung-warentest/\" title=\"Stiftung Warentest\">Stiftung Warentest Testsieger</a> und <a href=\"https://handyreparatur123.de/deutscher-fairnesspreis-2018/\" title=\"Fairness-Preis\">Fairness-Preis Gewinner 2018</a> geschafft. Daneben habe ich noch weitere Online Projekte und Investitionen in Aktien, <a href=\"https://www.krypto-trading.com/\" title=\"Krypto Trading\">Kryptow\u00e4hrungen</a>, Immobilien und P2P Kredite. Ingesamt besitze ich \u00fcber 70 Domains. \r\nIch bin offen f\u00fcr neue M\u00f6glichkeiten und blicke gerne in die Zukunft. <a href=\"https://www.philipp-zurawski.de/me/\" title=\"Social Media\">Folge mir</a> oder mache Bekanntschaft mit meinem <a href=\"https://m.me/philippzurawski.de\" rel=\"nofollow\" title=\"Facebook Messenger Bot\">Messenger Bot</a>.","sameAs":[]},{"@type":"WebSite","@id":"https://www.philipp-zurawski.de/#website","url":"https://www.philipp-zurawski.de/","name":"Philipp Zurawski","publisher":{"@id":"https://www.philipp-zurawski.de/#/schema/person/77c039d1a9931665f27828cee12ca1fd"},"potentialAction":{"@type":"SearchAction","target":"https://www.philipp-zurawski.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#primaryimage","url":"https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg","width":1600,"height":1200,"caption":"Die Gesellschaft und ihre Reichen & Setze dir gr\u00f6\u00dfere Ziele"},{"@type":"WebPage","@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#webpage","url":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/","inLanguage":"de-DE","name":"Zwei neue B\u00fccher bei Thalia gekauft | Philipp Zurawski","isPartOf":{"@id":"https://www.philipp-zurawski.de/#website"},"primaryImageOfPage":{"@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#primaryimage"},"datePublished":"2019-08-02T21:53:51+00:00","dateModified":"2019-08-02T21:53:52+00:00","breadcrumb":{"@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.philipp-zurawski.de/","url":"https://www.philipp-zurawski.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/","url":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/","name":"Zwei neue B\u00fccher bei Thalia gekauft"}}]},{"@type":"Article","@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#article","isPartOf":{"@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#webpage"},"author":{"@id":"https://www.philipp-zurawski.de/#/schema/person/77c039d1a9931665f27828cee12ca1fd"},"headline":"Zwei neue B\u00fccher bei Thalia gekauft","datePublished":"2019-08-02T21:53:51+00:00","dateModified":"2019-08-02T21:53:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#webpage"},"publisher":{"@id":"https://www.philipp-zurawski.de/#/schema/person/77c039d1a9931665f27828cee12ca1fd"},"image":{"@id":"https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/#primaryimage"},"articleSection":"Mindset"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Feed" href="https://www.philipp-zurawski.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Kommentar-Feed" href="https://www.philipp-zurawski.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Zwei neue Bücher bei Thalia gekauft Kommentar-Feed" href="https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='layerslider-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider-3364326e0f1dc6bac0dabd700a00dda5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.philipp-zurawski.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-0f57ac9ffd83b31c3cbafbef7f2c67f3.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link rel='stylesheet' id='steempress_sp-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-default-style-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/style.css?ver=5.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-child-style-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm-child/style-a85f0ee8364c4cbdbcbbcecdf9b5fd8c.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-font-awesome-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='elegant-icons-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/elegant-icons/style.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='linear-icons-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/linear-icons/style.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-stylesheet-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/css/stylesheet.min.css?ver=5.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-style-dynamic-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/css/style_dynamic-d8eca445773d056334b843d2e08912a9.css' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-responsive-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/css/responsive.min.css?ver=5.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-style-dynamic-responsive-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/css/style_dynamic_responsive-0ff630e35f39a739fb1edcdab7cd87c3.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--><link data-minify="1" rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/uploads/mc4wp-stylesheets/bundle-b128dd7b2d701820cdf44b7e254e41da.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var LS_Meta = {"v":"6.8.4"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/greensock-465d406c02b47f377d01298157d6d771.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery-73ee3ef75103e8cb0e8c56322746b396.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions-d8116ed7ec8bc03ab73b2bf3edff511f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/steempress/public/js/steempress_sp-public-b7bcc56a92d278a90f67032e4dc93faf.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel='https://api.w.org/' href='https://www.philipp-zurawski.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.philipp-zurawski.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.philipp-zurawski.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.philipp-zurawski.de/?p=22868' /><link rel="alternate" type="application/json+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fzwei-neue-buecher-bei-thalia-gekauft%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fzwei-neue-buecher-bei-thalia-gekauft%2F&#038;format=xml" /> <script>// Set to the same value as the web property used on the site
var gaProperty = 'UA-66102653-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.philipp-zurawski.de/wp-content/cache/busting/google-tracking/ga-4d88a66690f3506e6a2112b1c4dce0b4.js','ga');

  ga('create', 'UA-66102653-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);</script>  <script src="//widget.manychat.com/398667147135550.js" async="async"></script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.philipp-zurawski.de/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.1.js');</script>  <script type='text/javascript'>fbq('init', '1109472925763998', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1109472925763998&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-22868 single-format-standard cookies-not-set stockholm-core-1.0.0 select-child-theme-ver-1.1 select-theme-ver-5.1.3 menu-animation-underline wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="wrapper"><div class="wrapper_inner"> <a id='back_to_top' href='#'> <span class="fa-stack"> <i class="fa fa-angle-up"></i> </span> </a><header class="page_header scrolled_not_transparent with_border  fixed"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.philipp-zurawski.de/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="fa fa-search"></i> <input type="text" placeholder="Suchen" name="s" class="qode_search_field" autocomplete="off"/> <input type="submit" value="Import"/><div class="qode_search_close"> <a href="#"><i class="fa fa-times"></i></a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" ><div class="container"><div class="container_inner clearfix" ><div class="header_inner_left"><div class="mobile_menu_button"><span><i class="fa fa-bars"></i></span></div><div class="logo_wrapper"><div class="q_logo"> <a href="https://www.philipp-zurawski.de/"> <img class="normal" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/philipp-zurawski-logo.svg"/><noscript><img class="normal" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/philipp-zurawski-logo.svg" alt="Logo"/></noscript> <img class="light" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png"/><noscript><img class="light" src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png" alt="Logo"/></noscript> <img class="dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png"/><noscript><img class="dark" src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png" alt="Logo"/></noscript> <img class="sticky" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Logo" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png"/><noscript><img class="sticky" src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/philipp-zurawski-logo.png" alt="Logo"/></noscript> </a></div></div></div><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button from_window_top" href="javascript:void(0)"> <i class="fa fa-search"></i> </a></div></div></div><nav class="main_menu drop_down   right"><ul id="menu-top-menu" class=""><li id="nav-menu-item-22590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a title="Home" href="https://www.philipp-zurawski.de/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Home</span><span class="plus"></span></a></li><li id="nav-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page  narrow left_position"><a title="Wer ist Philipp Zurawski" href="https://www.philipp-zurawski.de/about-me/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Wer ist Philipp</span><span class="plus"></span></a></li><li id="nav-menu-item-22584" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a title="Kontakt" href="https://www.philipp-zurawski.de/me/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Kontakt</span><span class="plus"></span></a></li><li id="nav-menu-item-22791" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a title="Termin" href="https://www.philipp-zurawski.de/termin/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Termin</span><span class="plus"></span></a></li><li id="nav-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a title="Blog" href="https://www.philipp-zurawski.de/blog/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Blog</span><span class="plus"></span></a></li></ul></nav><nav class="mobile_menu"><ul id="menu-top-menu-1" class=""><li id="mobile-menu-item-22590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Home" href="https://www.philipp-zurawski.de/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Wer ist Philipp Zurawski" href="https://www.philipp-zurawski.de/about-me/" class=""><span>Wer ist Philipp</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-22584" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Kontakt" href="https://www.philipp-zurawski.de/me/" class=""><span>Kontakt</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-22791" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Termin" href="https://www.philipp-zurawski.de/termin/" class=""><span>Termin</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Blog" href="https://www.philipp-zurawski.de/blog/" class=""><span>Blog</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header><div class="content content_top_margin"><div class="content_inner"><div class="title_outer title_without_animation"  data-height="250"><div class="title position_left standard_title with_background_color" style="height:250px;;background-color:#7a7a7a;"><div class="title_holder" ><div class="container"><div class="container_inner clearfix"><div class="title_subtitle_holder" ><div class="title_subtitle_holder_inner"><h1 ><span>Zwei neue Bücher bei Thalia gekauft</span></h1></div></div></div></div></div></div></div><div class="container" ><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_holder blog_single"><article id="post-22868" class="post-22868 post type-post status-publish format-standard has-post-thumbnail hentry category-mindset"><div class="post_content_holder"><div class="post_image"> <a href="https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/" title="Zwei neue Bücher bei Thalia gekauft"> <img width="1100" height="825" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201100%20825'%3E%3C/svg%3E" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="Die Gesellschaft und ihre Reichen &amp; Setze dir größere Ziele" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1100x825.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-300x225.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-768x576.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1024x768.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-800x600.jpg 800w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-700x525.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg 1600w" data-lazy-sizes="(max-width: 1100px) 100vw, 1100px" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1100x825.jpg" /><noscript><img width="1100" height="825" src="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1100x825.jpg" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="Die Gesellschaft und ihre Reichen &amp; Setze dir größere Ziele" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1100x825.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-300x225.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-768x576.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-1024x768.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-800x600.jpg 800w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen-700x525.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg 1600w" sizes="(max-width: 1100px) 100vw, 1100px" /></noscript> </a></div><div class="post_text"><div class="post_text_inner"><div class="post_info"> <span class="time"> <span>2. August 2019</span> </span> <span class="post_category"> <span>In</span> <span><a href="https://www.philipp-zurawski.de/kategorie/mindset/" rel="category tag">Mindset</a></span> </span> <span class="post_author"> <span>Von</span> <a class="post_author_link" href="https://www.philipp-zurawski.de/author/philipp-zurawski/"><span>Philipp Zurawski</span></a> </span></div><div class="post_content"><h2 class="qodef-post-title"> <span> Zwei neue Bücher bei Thalia gekauft </span></h2><p>Das erste mal seit Jahrzehnten das ich in einer Buchhandlung Bücher gekauft habe. Ich habe mir mal die Wirtschaftsabteilung näher angeschaut und war doch überrascht, welche aktuellen Bücher Thalia in Gera hatte. Ich stand an einem Freitag bestimmt eine Dreiviertelstunde an dem Regal und niemand! zeigte auch nur annähernd Interesse an Wirtschafts-, Mindset- und Investitionsbüchern. Schade, denn solche Bücher bringen einem so unglaublich viel! Auch wenn viele nicht direkt das gelesene umzusetzen, beginnt doch ein Prozess im Unterbewusstsein und man denkt über die Themen mehr nach und beginnt letztendlich auch sein Leben zu ändern (zu verbessern).</p><figure class="wp-block-pullquote"><blockquote class="has-text-color has-very-dark-gray-color"><p>“The best investment you can make is in yourself. The more you learn, the more you earn”</p><cite>Warren Buffett</cite></blockquote></figure><h2>Setze dir größere Ziele &amp; Die Gesellschaft und Ihre Reichen</h2><p>Für diese beiden Sachbücher von <strong>Dr. Dr. Rainer Zitelmann</strong> habe ich mich diesmal entschieden. Ich habe bereits das Buch <a rel="noreferrer noopener nofollow" aria-label="Kapitalismus ist nicht das Problem, sondern die Lösung: Eine Zeitreise durch 5 Kontinente (öffnet in neuem Tab)" href="https://amzn.to/2YxZorO" target="_blank">Kapitalismus ist nicht das Problem, sondern die Lösung: Eine Zeitreise durch 5 Kontinente</a> von Rainer Zitelmann und bin davon begeistert. Ich war zwar auf einem Gymnasium mit Fachrichtung Wirtschaft (BWL), aber über den Kapitalismus und was in den verschiedenen Ländern für Wirtschaftsformen herrschen, haben wir meiner Meinung nach nie gesprochen. Von daher war dieses Buch absolute Sahne und gehört zur Allgemeinbildung dazu. Leider entwickelt sich Deutschland geradezu wieder mit Vollgas in den Sozialismus. Diesmal in abgewandter Form als Ökosozialismus&#8230; Gut aber dies ist ein anderes Thema. Als zweites Buch von Herr Zitelmann habe ich <a href="https://amzn.to/2YH7BtH" target="_blank" rel="noreferrer noopener nofollow" aria-label="Psychologie der Superreichen (öffnet in neuem Tab)">Psychologie der Superreichen</a>. Hier bin ich gerade noch mit dem zweiten Teil des Buches (die Interviews) beschäftigt, aber auch hier habe ich schon einiges herausnehmen können und zwar &#8222;Reichtum kennt keinen Bildungsabschluss&#8220;. Auch ohne Abschluss oder nur mit Hauptschule kann man es zum Selfmade Millionär schaffen und mehrere Millionen oder Milliarden Vermögen aufbauen. Im Buch wurden nur Nettovermögende mit mehr wie 10 Mio interviewt wovon 44 männlich und nur eine weiblich waren.</p><p>Daher weiß ich schon jetzt, die beiden neuen Bücher sind es definitiv wert gelesen zu werden. Dr. Dr. Rainer Zitelmann lese und verfolge ich auch gerne auf <a rel="noreferrer noopener nofollow" aria-label="Facebook (öffnet in neuem Tab)" href="https://www.facebook.com/r.zitelmann/" target="_blank">Facebook</a>. Er teilt die gleichen Meinungen wie ich, trainiert gerne, lebt gesund und wohlhabend und hat jüngere Frauen am Start. Für mich ein absolutes Vorbild. Dank social media erhält man erstmals ein wenig Einblick in das Leben von Reichen, wobei viele noch sehr verschlossen sind in unserer Neidgesellschaft. Lieber unterhalte ich mich mit einem Selfmade als mit 100 Dummschwätzern.</p><div id='steempress_sp_comment_feed'><iframe name='steempress_sp_embed'  onload="iFrameResize({ scrolling:true, heightCalculationMethod:'min'})" src="https://two.steempress.io/?author=philippzurawski&permlink=zweineuebcherbeithaliagekauft-h1xexxvw0b&display_comment=true&parent=https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/" style="border: 0; width: 100%; margin-bottom: 0px !important;"></iframe></div><div class="clear"></div><div class="post_social"><div class="social_share_list_holder circle"><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=Zwei+neue+B%C3%BCcher+bei+Thalia+gekauft&amp;p[url]=https%3A%2F%2Fwww.philipp-zurawski.de%2Fzwei-neue-buecher-bei-thalia-gekauft%2F&amp;p[images][0]=https://www.philipp-zurawski.de/wp-content/uploads/2019/08/setze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg&amp;p[summary]=Das+erste+mal+seit+Jahrzehnten+das+ich+in+einer+Buchhandlung+B%C3%BCcher+gekauft+habe.+Ich+habe+mir+mal+die+Wirtschaftsabteilung+n%C3%A4her+angeschaut+und+war+doch+%C3%BCberrascht%2C+welche+aktuellen+B%C3%BCcher+Thalia+in+Gera+hatte.+Ich+stand+an+einem+Freitag+bestimmt+eine+Dreiviertelstunde+an+dem+Regal+und+niemand%21...', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="social_facebook_circle"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('https://twitter.com/home?status=Das+erste+mal+seit+Jahrzehnten+das+ich+in+einer++via+philippzurawski+https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="social_twitter_circle"></i></a></li><li  class="linkedin_share"><a href="#" title="Share on LinkedIn" onclick="popUp=window.open('https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fzwei-neue-buecher-bei-thalia-gekauft%2F&amp;title=Zwei+neue+B%C3%BCcher+bei+Thalia+gekauft', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_linkedin_circle"></i></a></li><li  class="pinterest_share"><a href="#" title="Share on Pinterest" onclick="popUp=window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fzwei-neue-buecher-bei-thalia-gekauft%2F&amp;description=Zwei neue Bücher bei Thalia gekauft&amp;media=https%3A%2F%2Fwww.philipp-zurawski.de%2Fwp-content%2Fuploads%2F2019%2F08%2Fsetze-dir-groessere-ziele-die-gesellschaft-und-ihre-reichen.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_pinterest_circle"></i></a></li></ul></div></div></div></div></div></div><div class="author_description"><div class="author_description_inner"><div class="image"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20102%20102'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' data-lazy-src="https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></noscript></div><div class="author_text_holder"><h4 class="author_name"> Philipp Zurawski</h4><div class="author_text"><p>Ich bin 👨🏼‍💻Philipp Zurawski und habe mit meiner ersten Domain 2005 schon Geld im Internet verdient. 2013 habe ich mich selbständig gemacht und habe es als Founder von <a href="https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/" title="handyreparatur123">handyreparatur123</a> zum <a href="https://handyreparatur123.de/testsieger-stiftung-warentest/" title="Stiftung Warentest">Stiftung Warentest Testsieger</a> und <a href="https://handyreparatur123.de/deutscher-fairnesspreis-2018/" title="Fairness-Preis">Fairness-Preis Gewinner 2018</a> geschafft. Daneben habe ich noch weitere Online Projekte und Investitionen in Aktien, <a href="https://www.krypto-trading.com/" title="Krypto Trading">Kryptowährungen</a>, Immobilien und P2P Kredite. Ingesamt besitze ich über 70 Domains.
Ich bin offen für neue Möglichkeiten und blicke gerne in die Zukunft. <a href="https://www.philipp-zurawski.de/me/" title="Social Media">Folge mir</a> oder mache Bekanntschaft mit meinem <a href="https://m.me/philippzurawski.de" rel="nofollow" title="Facebook Messenger Bot">Messenger Bot</a>.</p></div></div></div></div></article></div><div id="disqus_thread"></div></div></div><div class="column2"><div class="column_inner"><aside class="sidebar default"><div id="custom_html-4" class="widget_text widget widget_custom_html posts_holder"><h4>Social Media</h4><div class="textwidget custom-html-widget"><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://facebook.com/philippzurawski.de' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-facebook'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.instagram.com/philippzurawski/' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-instagram'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.youtube.com/c/PhilippZurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-youtube'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://twitter.com/philippzurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-twitter'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.linkedin.com/in/philippzurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-linkedin'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.xing.com/profile/Philipp_Zurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-xing'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.foursquare.com/user/299565' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-foursquare'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://pinterest.com/philippzurawski/' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-pinterest'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=#393939 data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://open.spotify.com/user/1129697106' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: rgba(0,0,0,0.01);border: 1px solid #e6ae48;'><i class='social_icon fa fa-spotify'></i></span></a></span> <a href="https://t.me/philippzurawskide" target="_blank"  class="qbutton  big_large_full_width qbutton_with_icon" style="border-color: #e6ae48; font-style: normal; font-weight: 300; font-size: 10px; margin: 0px 0px 0px 0px; background-color: rgba(0,0,0,0.01);" rel="noopener noreferrer">News per Telegram<i class="button_icon  fa fa-telegram" style=""></i></a></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html posts_holder"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22542 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22542" data-name="Newsletter Sidebar" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Deine E-Mail" required /> <label><input name="_mc4wp_agree_to_terms" type="checkbox" value="1" required=""> Mit dem Absenden erklärst Du dich mit den <a href="https://www.philipp-zurawski.de/datenschutzerklaerung/" target="_blank" rel="noopener noreferrer">Datenschutzbestimmungen</a> einverstanden.</label> <input type="submit" value="JETZT EINTRAGEN" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564782837" /><input type="hidden" name="_mc4wp_form_id" value="22542" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div id="recent-posts-9" class="widget widget_recent_entries posts_holder"><h4>News</h4><ul><li> <a href="https://www.philipp-zurawski.de/zwei-neue-buecher-bei-thalia-gekauft/">Zwei neue Bücher bei Thalia gekauft</a></li><li> <a href="https://www.philipp-zurawski.de/projekt-1000-halbzeit/">[Projekt 1000] &#8211; Halbzeit</a></li><li> <a href="https://www.philipp-zurawski.de/google-local-guide-level-7/">Google Local Guide Level 7</a></li><li> <a href="https://www.philipp-zurawski.de/relaunch-traumfaenger24/">Relaunch Traumfänger24</a></li><li> <a href="https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/">March 2019 Core Update killt meine Seite</a></li></ul></div><div id="categories-8" class="widget widget_categories posts_holder"><h4>Themen</h4><ul><li class="cat-item cat-item-60"><a href="https://www.philipp-zurawski.de/kategorie/affiliate/">Affiliate</a></li><li class="cat-item cat-item-1"><a href="https://www.philipp-zurawski.de/kategorie/allgemein/">Allgemein</a></li><li class="cat-item cat-item-11"><a href="https://www.philipp-zurawski.de/kategorie/business/">Business</a></li><li class="cat-item cat-item-166"><a href="https://www.philipp-zurawski.de/kategorie/internet/">Internet</a></li><li class="cat-item cat-item-169"><a href="https://www.philipp-zurawski.de/kategorie/mindset/">Mindset</a></li><li class="cat-item cat-item-61"><a href="https://www.philipp-zurawski.de/kategorie/p2p/" title="Mit P2P Plattformen wie Auxmoney und Mintos beschäftige ich mich seit Frühjahr 2016 und habe in dem Bereich einiges investiert. Besonders gute Erfahrungen habe ich mit Mintos gesammelt. Auxmoney hat mich bislang eher enttäuscht und verdirbt ein wenig den Spaß. Gerade Anfänger sollten sich vorher in die Sache P2P Kredite einlesen, sonst bleibt die Rendite auf der Strecke. Ich bin zurzeit bei Auxmoney, Mintos, Twino und Viventor aktiv, wobei ich mein Kapital gerade Stück für Stück von Auxmoney abziehe.">P2P</a></li><li class="cat-item cat-item-62"><a href="https://www.philipp-zurawski.de/kategorie/seo/">SEO</a></li><li class="cat-item cat-item-63"><a href="https://www.philipp-zurawski.de/kategorie/social-media/">Social Media</a></li><li class="cat-item cat-item-165"><a href="https://www.philipp-zurawski.de/kategorie/technik/">Technik</a></li><li class="cat-item cat-item-167"><a href="https://www.philipp-zurawski.de/kategorie/internet/wordpress/">Wordpress</a></li></ul></div><div id="tag_cloud-8" class="widget widget_tag_cloud posts_holder"><h4>Schlagwörter</h4><div class="tagcloud"><a href="https://www.philipp-zurawski.de/tag/2017/" class="tag-cloud-link tag-link-58 tag-link-position-1" style="font-size: 8pt;" aria-label="2017 (1 Eintrag)">2017</a> <a href="https://www.philipp-zurawski.de/tag/adsense/" class="tag-cloud-link tag-link-64 tag-link-position-2" style="font-size: 8pt;" aria-label="Adsense (1 Eintrag)">Adsense</a> <a href="https://www.philipp-zurawski.de/tag/affiliate/" class="tag-cloud-link tag-link-65 tag-link-position-3" style="font-size: 14pt;" aria-label="Affiliate (3 Einträge)">Affiliate</a> <a href="https://www.philipp-zurawski.de/tag/agentur-fuer-arbeit/" class="tag-cloud-link tag-link-66 tag-link-position-4" style="font-size: 8pt;" aria-label="Agentur für Arbeit (1 Eintrag)">Agentur für Arbeit</a> <a href="https://www.philipp-zurawski.de/tag/apple/" class="tag-cloud-link tag-link-67 tag-link-position-5" style="font-size: 17.6pt;" aria-label="Apple (5 Einträge)">Apple</a> <a href="https://www.philipp-zurawski.de/tag/armband/" class="tag-cloud-link tag-link-70 tag-link-position-6" style="font-size: 8pt;" aria-label="Armband (1 Eintrag)">Armband</a> <a href="https://www.philipp-zurawski.de/tag/auswertung/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;" aria-label="Auswertung (1 Eintrag)">Auswertung</a> <a href="https://www.philipp-zurawski.de/tag/auto/" class="tag-cloud-link tag-link-72 tag-link-position-8" style="font-size: 8pt;" aria-label="Auto (1 Eintrag)">Auto</a> <a href="https://www.philipp-zurawski.de/tag/besucher/" class="tag-cloud-link tag-link-73 tag-link-position-9" style="font-size: 8pt;" aria-label="besucher (1 Eintrag)">besucher</a> <a href="https://www.philipp-zurawski.de/tag/besucherzahlen/" class="tag-cloud-link tag-link-74 tag-link-position-10" style="font-size: 11.6pt;" aria-label="Besucherzahlen (2 Einträge)">Besucherzahlen</a> <a href="https://www.philipp-zurawski.de/tag/bilder/" class="tag-cloud-link tag-link-75 tag-link-position-11" style="font-size: 8pt;" aria-label="Bilder (1 Eintrag)">Bilder</a> <a href="https://www.philipp-zurawski.de/tag/blog/" class="tag-cloud-link tag-link-76 tag-link-position-12" style="font-size: 22pt;" aria-label="Blog (9 Einträge)">Blog</a> <a href="https://www.philipp-zurawski.de/tag/blogparade/" class="tag-cloud-link tag-link-79 tag-link-position-13" style="font-size: 8pt;" aria-label="Blogparade (1 Eintrag)">Blogparade</a> <a href="https://www.philipp-zurawski.de/tag/buch/" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 8pt;" aria-label="Buch (1 Eintrag)">Buch</a> <a href="https://www.philipp-zurawski.de/tag/contaxe/" class="tag-cloud-link tag-link-83 tag-link-position-15" style="font-size: 8pt;" aria-label="Contaxe (1 Eintrag)">Contaxe</a> <a href="https://www.philipp-zurawski.de/tag/ebay/" class="tag-cloud-link tag-link-88 tag-link-position-16" style="font-size: 8pt;" aria-label="eBay (1 Eintrag)">eBay</a> <a href="https://www.philipp-zurawski.de/tag/einnahmen/" class="tag-cloud-link tag-link-89 tag-link-position-17" style="font-size: 19pt;" aria-label="Einnahmen (6 Einträge)">Einnahmen</a> <a href="https://www.philipp-zurawski.de/tag/einnahmereport/" class="tag-cloud-link tag-link-90 tag-link-position-18" style="font-size: 20pt;" aria-label="Einnahmereport (7 Einträge)">Einnahmereport</a> <a href="https://www.philipp-zurawski.de/tag/erfahrung/" class="tag-cloud-link tag-link-91 tag-link-position-19" style="font-size: 11.6pt;" aria-label="Erfahrung (2 Einträge)">Erfahrung</a> <a href="https://www.philipp-zurawski.de/tag/feed/" class="tag-cloud-link tag-link-93 tag-link-position-20" style="font-size: 8pt;" aria-label="Feed (1 Eintrag)">Feed</a> <a href="https://www.philipp-zurawski.de/tag/fernsehen/" class="tag-cloud-link tag-link-95 tag-link-position-21" style="font-size: 8pt;" aria-label="Fernsehen (1 Eintrag)">Fernsehen</a> <a href="https://www.philipp-zurawski.de/tag/fotos/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 8pt;" aria-label="fotos (1 Eintrag)">fotos</a> <a href="https://www.philipp-zurawski.de/tag/freetagger/" class="tag-cloud-link tag-link-100 tag-link-position-23" style="font-size: 8pt;" aria-label="Freetagger (1 Eintrag)">Freetagger</a> <a href="https://www.philipp-zurawski.de/tag/geld/" class="tag-cloud-link tag-link-103 tag-link-position-24" style="font-size: 21pt;" aria-label="Geld (8 Einträge)">Geld</a> <a href="https://www.philipp-zurawski.de/tag/geld-verdienen/" class="tag-cloud-link tag-link-104 tag-link-position-25" style="font-size: 14pt;" aria-label="Geld verdienen (3 Einträge)">Geld verdienen</a> <a href="https://www.philipp-zurawski.de/tag/gfaw/" class="tag-cloud-link tag-link-106 tag-link-position-26" style="font-size: 8pt;" aria-label="GFAW (1 Eintrag)">GFAW</a> <a href="https://www.philipp-zurawski.de/tag/google/" class="tag-cloud-link tag-link-107 tag-link-position-27" style="font-size: 19pt;" aria-label="Google (6 Einträge)">Google</a> <a href="https://www.philipp-zurawski.de/tag/gruendungszuschuss/" class="tag-cloud-link tag-link-108 tag-link-position-28" style="font-size: 8pt;" aria-label="Gründungszuschuss (1 Eintrag)">Gründungszuschuss</a> <a href="https://www.philipp-zurawski.de/tag/handy/" class="tag-cloud-link tag-link-109 tag-link-position-29" style="font-size: 14pt;" aria-label="Handy (3 Einträge)">Handy</a> <a href="https://www.philipp-zurawski.de/tag/hoerbuch/" class="tag-cloud-link tag-link-59 tag-link-position-30" style="font-size: 8pt;" aria-label="Hörbuch (1 Eintrag)">Hörbuch</a> <a href="https://www.philipp-zurawski.de/tag/infografik/" class="tag-cloud-link tag-link-111 tag-link-position-31" style="font-size: 8pt;" aria-label="Infografik (1 Eintrag)">Infografik</a> <a href="https://www.philipp-zurawski.de/tag/internet/" class="tag-cloud-link tag-link-112 tag-link-position-32" style="font-size: 8pt;" aria-label="Internet (1 Eintrag)">Internet</a> <a href="https://www.philipp-zurawski.de/tag/iphone/" class="tag-cloud-link tag-link-114 tag-link-position-33" style="font-size: 19pt;" aria-label="iPhone (6 Einträge)">iPhone</a> <a href="https://www.philipp-zurawski.de/tag/jawbone/" class="tag-cloud-link tag-link-118 tag-link-position-34" style="font-size: 14pt;" aria-label="Jawbone (3 Einträge)">Jawbone</a> <a href="https://www.philipp-zurawski.de/tag/macbook-pro/" class="tag-cloud-link tag-link-122 tag-link-position-35" style="font-size: 11.6pt;" aria-label="MacBook Pro (2 Einträge)">MacBook Pro</a> <a href="https://www.philipp-zurawski.de/tag/mintos/" class="tag-cloud-link tag-link-168 tag-link-position-36" style="font-size: 11.6pt;" aria-label="mintos (2 Einträge)">mintos</a> <a href="https://www.philipp-zurawski.de/tag/o2/" class="tag-cloud-link tag-link-130 tag-link-position-37" style="font-size: 11.6pt;" aria-label="O2 (2 Einträge)">O2</a> <a href="https://www.philipp-zurawski.de/tag/pagerank/" class="tag-cloud-link tag-link-133 tag-link-position-38" style="font-size: 17.6pt;" aria-label="Pagerank (5 Einträge)">Pagerank</a> <a href="https://www.philipp-zurawski.de/tag/plugin/" class="tag-cloud-link tag-link-135 tag-link-position-39" style="font-size: 11.6pt;" aria-label="Plugin (2 Einträge)">Plugin</a> <a href="https://www.philipp-zurawski.de/tag/review/" class="tag-cloud-link tag-link-140 tag-link-position-40" style="font-size: 14pt;" aria-label="review (3 Einträge)">review</a> <a href="https://www.philipp-zurawski.de/tag/vorsatz/" class="tag-cloud-link tag-link-57 tag-link-position-41" style="font-size: 8pt;" aria-label="Vorsatz (1 Eintrag)">Vorsatz</a> <a href="https://www.philipp-zurawski.de/tag/werbung/" class="tag-cloud-link tag-link-157 tag-link-position-42" style="font-size: 16pt;" aria-label="Werbung (4 Einträge)">Werbung</a> <a href="https://www.philipp-zurawski.de/tag/woocommerce/" class="tag-cloud-link tag-link-158 tag-link-position-43" style="font-size: 11.6pt;" aria-label="Woocommerce (2 Einträge)">Woocommerce</a> <a href="https://www.philipp-zurawski.de/tag/wordpress/" class="tag-cloud-link tag-link-159 tag-link-position-44" style="font-size: 11.6pt;" aria-label="Wordpress (2 Einträge)">Wordpress</a> <a href="https://www.philipp-zurawski.de/tag/zivi/" class="tag-cloud-link tag-link-162 tag-link-position-45" style="font-size: 14pt;" aria-label="Zivi (3 Einträge)">Zivi</a></div></div></aside></div></div></div></div></div></div></div><footer class="qodef-page-footer footer_border_columns"><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top "><div class="container"><div class="container_inner"><div class="four_columns clearfix"><div class="qode_column column1"><div class="column_inner"><div id="text-2" class="widget widget_text"><h4>Social Media</h4><div class="textwidget"><p><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#ffffff><a href='https://facebook.com/philippzurawski.de' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-facebook'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.instagram.com/philippzurawski/' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-instagram'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.youtube.com/c/PhilippZurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-youtube'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://twitter.com/philippzurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-twitter'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.linkedin.com/in/philippzurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-linkedin'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.xing.com/profile/Philipp_Zurawski' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-xing'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.foursquare.com/user/299565' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-foursquare'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://pinterest.com/philippzurawski/' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-pinterest'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://open.spotify.com/user/1129697106' target='_blank' rel='noopener noreferrer'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-spotify'></i></span></a></span></p></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/philippzurawskide" target="_blank"  class="qbutton  big_large_full_width qbutton_with_icon" style="border-color: #e6ae48; font-style: normal; font-weight: 300; font-size: 10px; margin: 0px 0px 0px 0px; background-color: #393939;" rel="noopener noreferrer">News per Telegram<i class="button_icon  fa fa-telegram" style=""></i></a></div></div></div></div><div class="qode_column column2"><div class="column_inner"><div id="qode_twitter_widget-2" class="widget widget_qode_twitter_widget"><h4>Twitter</h4><ul class="qode_twitter_widget"><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> Sehr gute Videoreihe :D Gehirnwäsche im MLM ► Der MLM-Kult am Beispiel von Volumex, Hardcore Sig... <a target="_blank" href="https://t.co/gQfjFRAW3I">https://t.co/gQfjFRAW3I</a> via <a target="_blank" href="https://twitter.com/YouTube">@YouTube</a></div></div></li><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> <a target="_blank" href="https://twitter.com/poutypjimin">@poutypjimin</a> <a target="_blank" href="https://twitter.com/Alice_Weidel">@Alice_Weidel</a> Warum musst du gleich beleidigen?</div></div></li></ul></div></div></div><div class="qode_column column3"><div class="column_inner"><div id="qode_instagram_widget-2" class="widget widget_qode_instagram_widget"><h4>Instagram</h4></div></div></div><div class="qode_column column4"><div class="column_inner"><div id="nav_menu-4" class="widget widget_nav_menu"><h4>Links</h4><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a title="Blog" href="https://www.philipp-zurawski.de/blog/">Blog</a></li><li id="menu-item-22357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-22357"><a title="Datenschutzerklärung" href="https://www.philipp-zurawski.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a title="Impressum" href="https://www.philipp-zurawski.de/impressum/">Impressum</a></li></ul></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-22521 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22521" data-name="Newsletter" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Deine E-Mail" required /> <label><input name="_mc4wp_agree_to_terms" type="checkbox" value="1" required=""> Mit dem Absenden erklärst Du dich mit den <a href="https://www.philipp-zurawski.de/datenschutzerklaerung/" target="_blank" rel="noopener noreferrer">Datenschutzbestimmungen</a> einverstanden.</label> <input type="submit" value="JETZT EINTRAGEN" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564782837" /><input type="hidden" name="_mc4wp_form_id" value="22521" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="footer_bottom"><div class="textwidget"><span style="display: block; line-height:14px;">ERFOLGREICH MIT <a href="https://messengermarketing.pro/" title="Messenger Marketing" target="_blank" rel="noopener noreferrer">MESSENGER MARKETING</a></span></div></div></div></div></footer></div></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"https-www-philipp-zurawski-de"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"22868 https:\/\/www.philipp-zurawski.de\/?p=22868","disqusShortname":"https-www-philipp-zurawski-de","disqusTitle":"Zwei neue B\u00fccher bei Thalia gekauft","disqusUrl":"https:\/\/www.philipp-zurawski.de\/zwei-neue-buecher-bei-thalia-gekauft\/","postId":"22868"};
var dclCustomVars = {"dcl_progress_text":"L\u00e4dt..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var thirsty_global_vars = {"home_url":"\/\/www.philipp-zurawski.de","ajax_url":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php","link_fixer_enabled":"","link_prefix":"go","link_prefixes":["recommends","go"],"post_id":"22868","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/thirstyaffiliates/js/app/ta-6d6b07e2901f035d33e185ce7ff23bd8.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/doubletaptogo-6d861f6dc8ac1829c05763029ac6d038.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/modernizr.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.appear-de3b315d1875fab35f14c2ada37d1130.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/absoluteCounter.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/easypiechart-f2cb82d2f261b923de9f0a869bb21efe.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.mixitup.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.nicescroll.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.5'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.fitvids-935889ae0d06f54e9ed32479504a1397.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/infinitescroll-ee088d4699be63a23b2ff7b852e7e480.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.waitforimages-e51eb01bef7169be42e76cdd626bd25e.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/waypoints.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jplayer.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/bootstrap.carousel-a4cc927b8875f795199bc5b3bf5797cc.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/skrollr-afc6a72d616afafd8b32b86dbeb02119.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/Chart.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.easing.1.3-ccc838b9d9e08897f8cc5c385a1006a4.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.plugin.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.countdown.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.justifiedGallery.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/owl.carousel.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.carouFredSel-6.2.1-88ccf677f58e1925db1c8874b4b42a77.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.fullPage.min.js?ver=5.2.2'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/lemmon-slider-dbff500a709dc2fecafa096783168d91.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.mousewheel.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.touchSwipe.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.5'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.parallax-scroll-84d5b19e565d90f94316329d6e781ee8.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/default_dynamic-b1dcb711a195c62a1a1dd06838955985.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var QodeAdminAjax = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/default.min.js?ver=5.2.2'></script> <script type='text/javascript'>jQuery(function() {
	jQuery('a[href*=#]:not([href=#])').click(function() {
		if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
			var target = jQuery(this.hash);
			target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
			if (target.length) {
				jQuery('html,body').animate({
				scrollTop: target.offset().top
			}, 1000);
			return false;
			}
		}
	});
});</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var qodeLike = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/qode-like-9cc0da0da3b8c49b9f91343eb6c38d2a.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.7'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script> <![endif]--><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.philipp-zurawski.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weiterlesen</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.philipp-zurawski.de/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564782837 -->