<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.philipp-zurawski.de/xmlrpc.php"><meta name=viewport content="width=device-width,initial-scale=1,user-scalable=no"><link rel="shortcut icon" type="image/x-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png"><link rel="apple-touch-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png"/><title>March 2019 Core Update killt meine Seite | Philipp Zurawski</title><link rel="canonical" href="https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="March 2019 Core Update killt meine Seite | Philipp Zurawski" /><meta property="og:description" content="Auf Steemit habe ich Mitte Februar noch über den erneuten Aufstieg meiner Seite handyversicherung123 im Februar 2019 berichtet. Lange Zeit war diese Seite komplett aus dem Google Index zum Suchbegriff Handyversicherung verschwunden (2014 war die Domain noch auf dem 1. Platz) und arbeitete sich seit..." /><meta property="og:url" content="https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/" /><meta property="og:site_name" content="Philipp Zurawski" /><meta property="article:tag" content="core update" /><meta property="article:tag" content="Google" /><meta property="article:section" content="SEO" /><meta property="article:published_time" content="2019-03-25T20:59:16+00:00" /><meta property="article:modified_time" content="2019-03-25T21:02:20+00:00" /><meta property="og:updated_time" content="2019-03-25T21:02:20+00:00" /><meta property="og:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung.jpg" /><meta property="og:image:secure_url" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung.jpg" /><meta property="og:image:width" content="1852" /><meta property="og:image:height" content="1012" /><meta property="og:image:alt" content="Aktueller Verlauf in den Serps" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Auf Steemit habe ich Mitte Februar noch über den erneuten Aufstieg meiner Seite handyversicherung123 im Februar 2019 berichtet. Lange Zeit war diese Seite komplett aus dem Google Index zum Suchbegriff Handyversicherung verschwunden (2014 war die Domain noch auf dem 1. Platz) und arbeitete sich seit..." /><meta name="twitter:title" content="March 2019 Core Update killt meine Seite | Philipp Zurawski" /><meta name="twitter:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://www.philipp-zurawski.de/","sameAs":[],"@id":"#person","name":"Philipp Zurawski"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.philipp-zurawski.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/","name":"March 2019 Core Update killt meine Seite"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Feed" href="https://www.philipp-zurawski.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Kommentar-Feed" href="https://www.philipp-zurawski.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; March 2019 Core Update killt meine Seite Kommentar-Feed" href="https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='layerslider-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider-5e0b583ef60fd05b3fd558fc3c3d6bce.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.philipp-zurawski.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/settings-05e4eff1ccbf4a0becbc7d54bf0f9cd0.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'></style><link rel='stylesheet' id='stockholm-default-style-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/style.css?ver=5.1.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-child-style-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm-child/style-4fa15387df7a7e4d2ebc2a3ebcabc4eb.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-font-awesome-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='elegant-icons-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/elegant-icons/style.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='linear-icons-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/framework/modules/icons/linear-icons/style.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-stylesheet-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/css/stylesheet.min.css?ver=5.1.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-style-dynamic-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/css/style_dynamic-2860056454eec5c7c8da4020062713a7.css' type='text/css' media='all' /><link rel='stylesheet' id='stockholm-responsive-css'  href='https://www.philipp-zurawski.de/wp-content/themes/stockholm/css/responsive.min.css?ver=5.1.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stockholm-style-dynamic-responsive-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/css/style_dynamic_responsive-cd695f945a50591248b459180ce9e6ae.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/uploads/mc4wp-stylesheets/bundle-a6206ea8b6d650e7e799311c7efe6871.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var LS_Meta = {"v":"6.8.2"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/greensock-19352ee83e612b646c8099c788faa0ea.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery-a9fe3355eb3c1eedca62925fac7d71ad.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions-74e7a4cb8d1a15c3685673a7342e1c36.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <meta name="generator" content="Powered by LayerSlider 6.8.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel='https://api.w.org/' href='https://www.philipp-zurawski.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.philipp-zurawski.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.philipp-zurawski.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.philipp-zurawski.de/?p=22708' /><link rel="alternate" type="application/json+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmarch-2019-core-update-killt-meine-seite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmarch-2019-core-update-killt-meine-seite%2F&#038;format=xml" /> <script>// Set to the same value as the web property used on the site
var gaProperty = 'UA-66102653-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66102653-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);</script>  <script src="//widget.manychat.com/398667147135550.js" async="async"></script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '1109472925763998', [], {
    "agent": "wordpress-5.1.1-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1109472925763998&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-22708 single-format-standard cookies-not-set stockholm-core-1.0.0 select-child-theme-ver-1.1 select-theme-ver-5.0.2 menu-animation-underline wpb-js-composer js-comp-ver-5.7 vc_responsive"> <a id='back_to_top' href='#'> <span class="fa-stack"> <i class="fa fa-angle-up"></i> </span> </a><div class="wrapper"><div class="wrapper_inner"> <a id='back_to_top' href='#'> <span class="fa-stack"> <i class="fa fa-angle-up"></i> </span> </a><header class="page_header scrolled_not_transparent with_border  fixed"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.philipp-zurawski.de/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="fa fa-search"></i> <input type="text" placeholder="Suchen" name="s" class="qode_search_field" autocomplete="off"/> <input type="submit" value="Import"/><div class="qode_search_close"> <a href="#"><i class="fa fa-times"></i></a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" ><div class="container"><div class="container_inner clearfix" ><div class="header_inner_left"><div class="mobile_menu_button"><span><i class="fa fa-bars"></i></span></div><div class="logo_wrapper"><div class="q_logo"> <a href="https://www.philipp-zurawski.de/"> <img class="normal" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/philipp-zurawski-logo.svg" alt="Logo"/> <img class="light" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo.png" alt="Logo"/> <img class="dark" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo_black.png" alt="Logo"/> <img class="sticky" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo_black.png" alt="Logo"/> </a></div></div></div><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button from_window_top" href="javascript:void(0)"> <i class="fa fa-search"></i> </a></div></div></div><nav class="main_menu drop_down   right"><ul id="menu-top-menu" class=""><li id="nav-menu-item-22590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a title="Home" href="https://www.philipp-zurawski.de/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Home</span><span class="plus"></span></a></li><li id="nav-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page  narrow left_position"><a title="Wer ist Philipp" href="https://www.philipp-zurawski.de/about-me/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Wer ist Philipp</span><span class="plus"></span></a></li><li id="nav-menu-item-22584" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.philipp-zurawski.de/me/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Kontakt</span><span class="plus"></span></a></li><li id="nav-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a title="Blog" href="https://www.philipp-zurawski.de/blog/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Blog</span><span class="plus"></span></a></li></ul></nav><nav class="mobile_menu"><ul id="menu-top-menu-1" class=""><li id="mobile-menu-item-22590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a title="Home" href="https://www.philipp-zurawski.de/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Wer ist Philipp" href="https://www.philipp-zurawski.de/about-me/" class=""><span>Wer ist Philipp</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-22584" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.philipp-zurawski.de/me/" class=""><span>Kontakt</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page "><a title="Blog" href="https://www.philipp-zurawski.de/blog/" class=""><span>Blog</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></nav></div></div></div></div></div></header><div class="content content_top_margin"><div class="content_inner"><div class="title_outer title_without_animation"  data-height="250"><div class="title position_left standard_title with_background_color" style="height:250px;;background-color:#7a7a7a;"><div class="title_holder" ><div class="container"><div class="container_inner clearfix"><div class="title_subtitle_holder" ><div class="title_subtitle_holder_inner"><h1 "><span>March 2019 Core Update killt meine Seite</span></h1></div></div></div></div></div></div></div><div class="container" ><div class="container_inner default_template_holder" ><div class="blog_holder blog_single"><article id="post-22708" class="post-22708 post type-post status-publish format-standard has-post-thumbnail hentry category-seo tag-core-update tag-google"><div class="post_content_holder"><div class="post_image"> <a href="https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/" title="March 2019 Core Update killt meine Seite"> <img width="1100" height="601" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="Aktueller Verlauf in den Serps" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-300x164.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-768x420.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-700x383.jpg 700w" data-lazy-sizes="(max-width: 1100px) 100vw, 1100px" /><noscript><img width="1100" height="601" src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="Aktueller Verlauf in den Serps" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-300x164.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-768x420.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-700x383.jpg 700w" sizes="(max-width: 1100px) 100vw, 1100px" /></noscript> </a></div><div class="post_text"><div class="post_text_inner"><div class="post_info"> <span class="time"> <span>25. März 2019</span> </span> <span class="post_category"> <span>In</span> <span><a href="https://www.philipp-zurawski.de/kategorie/seo/" rel="category tag">SEO</a></span> </span> <span class="post_author"> <span>Von</span> <a class="post_author_link" href="https://www.philipp-zurawski.de/author/philipp-zurawski/"><span>Philipp Zurawski</span></a> </span></div><div class="post_content"><h2 class="qodef-post-title"><span>March 2019 Core Update killt meine Seite</span></h2><p class="has-drop-cap">Auf <a href="https://steemit.com/deutsch/@philippzurawski/seo-zurueck-in-die-top10-bei-google" target="_blank" rel="noreferrer noopener" aria-label=" (öffnet in neuem Tab)">Steemit habe ich Mitte Februar</a> noch über den erneuten Aufstieg meiner Seite <a rel="noreferrer noopener" aria-label="handyversicherung123 (öffnet in neuem Tab)" href="https://www.handyversicherung123.de/" target="_blank">handyversicherung123</a> im Februar 2019 berichtet. Lange Zeit war diese Seite komplett aus dem Google Index zum Suchbegriff Handyversicherung verschwunden (2014 war die Domain noch auf dem 1. Platz) und arbeitete sich seit dem Medic Update im August 2018 in den SERPs Stück für Stück wieder nach oben. Bis zum ersten großen March 2019 Core Update.</p><h2>GAME OVER</h2><figure class="wp-block-image"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg" alt="Aktueller Verlauf in den Serps" class="wp-image-22709" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-300x164.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-768x420.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-700x383.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg 1100w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg" alt="Aktueller Verlauf in den Serps" class="wp-image-22709" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1024x560.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-300x164.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-768x420.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-700x383.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung-1100x601.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Von 1-10 auf n/a auf Position 28 und zurück auf n/a</figcaption></figure><div class="wp-block-image"><figure class="aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1024x675.jpg" alt="" class="wp-image-22729" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1024x675.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-300x198.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-768x506.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-700x462.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1100x725.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung.jpg 1600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1024x675.jpg" alt="" class="wp-image-22729" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1024x675.jpg 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-300x198.jpg 300w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-768x506.jpg 768w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-700x462.jpg 700w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung-1100x725.jpg 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2019/03/durchschnittliche-position-handyversicherung.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Durchschnittliche Position zum Suchbegriff &#8222;Handyversicherung&#8220;</figcaption></figure></div><p>So sieht es aktuell aus! Das <a rel="noreferrer noopener" aria-label="March 2019 Core Update (öffnet in neuem Tab)" href="https://www.sistrix.de/news/das-erste-core-algorithmus-update-des-jahres-ist-da/" target="_blank">March 2019 Core Update</a> hat handyversicherung123 zum Suchbegriff Handyversicherung und Handy Versicherung wieder komplett aus dem Index gekickt (Search Console zeigt noch Position &gt;60 an).<br>Viele andere Keywords sind ebenfalls wieder abgerutscht. Die Seite ist jetzt wieder auf dem Stand von <a rel="noreferrer noopener" aria-label="August 2018, als Google das erste Medic Update (öffnet in neuem Tab)" href="https://www.sistrix.de/news/core-algorithmus-update-gesundheit-finanzen-betroffen/" target="_blank">August 2018, als Google das erste Medic Update</a> ausrollte. Man könnte also meinen, Google hat das Medic Update wieder rückgängig gemacht, dies sieht man auch bei einigen anderen betroffenen Seiten wie zum Beispiel blutwert.net von Martin Mißfeldt, der auch <a rel="noreferrer noopener" aria-label="darüber berichtete (öffnet in neuem Tab)" href="https://www.tagseoblog.de/google-march-2019-core-update-verluste-und-schlussfolgerungen" target="_blank">darüber berichtete</a>. (<a href="https://www.tagseoblog.de/google-march-core-update-2019-was-nun-seo-campixx-2019" target="_blank" rel="noreferrer noopener" aria-label="Update vom 25.03.2019 (öffnet in neuem Tab)">Update vom 25.03.2019</a>)</p><p>Eine Begründung für den Absturz habe ich wie viele andere SEOs (noch) nicht. Vor allem das die Seite zum Suchbegriff wieder komplett aus dem Index gekickt wird, ist sehr merkwürdig. Ich hatte nachdem die Seite langsam wieder Vertrauen zurück bekam, einen gründlichen Frühjahrsputz durchgeführt. Alte Seiten gelöscht, interne Links angepasst, Bilder ergänzt und die Inhalte &amp; Preise erneuert. Die Besuchszeit lag bei etwa 1:30min und die Absprungrate bei 50 Prozent. Im Durchschnitt besuchten die Besucher zwei Seiten und jeder zweite Besucher klickte auf einen Anbieter. Links baue ich seit 2012 nicht mehr auf, mit dem <a href="https://www.philipp-zurawski.de/google-pinguin-war-auch-bei-mir/">Google Penguin hatte ich mir damals gründlich die Finger verbrannt</a>.</p><p>Die AT Seite hat sich bis zum Core Update März 2019 ziemlich stabil behauptet und trotze den vorherigen Updates. Die Seite war zum Suchbegriff Handyversicherung und Handy Versicherung jahrelang auf den ersten Positionen, jetzt gab&#8217;s einen Rücksetzer auf den 3. Platz. Den 1. Platz hat sich Schutzklick gesichert, auf dem 2. Platz ist ein alter Artikel von 2017 über Handyversicherungen von einer Ratgeberseite. <a rel="noreferrer noopener" aria-label="Searchmetrics (öffnet in neuem Tab)" href="https://blog.searchmetrics.com/de/google-core-update-march-2019/" target="_blank">Searchmetrics</a> glaubt, dass Trust &amp; Branding auch bei Google immer wichtiger wird.</p><figure class="wp-block-pullquote"><blockquote><p>Trust &amp; Branding wird für Google immer wichtiger</p><cite>searchmetrics.com</cite></blockquote></figure><p>Daran kann natürlich etwas dran sein. handyversichertung123 ist nur eine kleine Nischenseite ohne starken Backlinks Was letztendlich der Grund ist, weiß wohl nur Google. Ich für meinen Teil werde die Seite weiterhin aktuell halten. Einige Sales kommen trotzdem noch. Meine anderen Projekte wie <a href="https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/">handyreparatur123</a> haben sich geringfügig verbessert. SEO bleibt spannend&#8230;</p><div class="clear"></div><div class="post_social"><div class="social_share_list_holder circle"><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('https://www.facebook.com/sharer.php?s=100&amp;p[title]=March+2019+Core+Update+killt+meine+Seite&amp;p[url]=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmarch-2019-core-update-killt-meine-seite%2F&amp;p[images][0]=https://www.philipp-zurawski.de/wp-content/uploads/2019/03/serps-google-handyversicherung.jpg&amp;p[summary]=Auf+Steemit+habe+ich+Mitte+Februar+noch+%C3%BCber+den+erneuten+Aufstieg+meiner+Seite+handyversicherung123+im+Februar+2019+berichtet.+Lange+Zeit+war+diese+Seite+komplett+aus+dem+Google+Index+zum+Suchbegriff+Handyversicherung+verschwunden+%282014+war+die+Domain+noch+auf+dem+1.+Platz%29+und+arbeitete+sich+seit...', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="social_facebook_circle"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('https://twitter.com/home?status=Auf+Steemit+habe+ich+Mitte+Februar+noch+%C3%BCber++via+philippzurawski+https://www.philipp-zurawski.de/march-2019-core-update-killt-meine-seite/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="social_twitter_circle"></i></a></li><li  class="linkedin_share"><a href="#" title="Share on LinkedIn" onclick="popUp=window.open('https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmarch-2019-core-update-killt-meine-seite%2F&amp;title=March+2019+Core+Update+killt+meine+Seite', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_linkedin_circle"></i></a></li><li  class="pinterest_share"><a href="#" title="Share on Pinterest" onclick="popUp=window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmarch-2019-core-update-killt-meine-seite%2F&amp;description=March 2019 Core Update killt meine Seite&amp;media=https%3A%2F%2Fwww.philipp-zurawski.de%2Fwp-content%2Fuploads%2F2019%2F03%2Fserps-google-handyversicherung.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_pinterest_circle"></i></a></li></ul></div></div></div></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.philipp-zurawski.de/tag/core-update/" rel="tag">core update</a><a href="https://www.philipp-zurawski.de/tag/google/" rel="tag">Google</a></div></div><div class="author_description"><div class="author_description_inner"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></noscript></div><div class="author_text_holder"><h4 class="author_name"> Philipp Zurawski</h4><div class="author_text"><p>Ich bin 👨🏼‍💻Philipp Zurawski und habe mit meiner ersten Domain 2005 schon Geld im Internet verdient. 2013 habe ich mich selbständig gemacht und habe es als Founder von <a href="https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/" title="handyreparatur123">handyreparatur123</a> zum <a href="https://handyreparatur123.de/testsieger-stiftung-warentest/" title="Stiftung Warentest">Stiftung Warentest Testsieger</a> und <a href="https://handyreparatur123.de/deutscher-fairnesspreis-2018/" title="Fairness-Preis">Fairness-Preis Gewinner 2018</a> geschafft. Daneben habe ich noch weitere Online Projekte und Investitionen in Aktien, Kryptowährungen, Immobilien und P2P Kredite.
Ich bin offen für neue Möglichkeiten und blicke gerne in die Zukunft. <a href="https://www.philipp-zurawski.de/me/" title="Social Media">Folge mir</a> oder mache Bekanntschaft mit meinem <a href="http://philipp.rio/bot/" rel="nofollow" title="Facebook Messenger Bot">Messenger Bot</a>.</p></div></div></div></div></article><div id="disqus_thread"></div></div></div></div></div></div><footer class="qodef-page-footer footer_border_columns"><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top "><div class="container"><div class="container_inner"><div class="four_columns clearfix"><div class="qode_column column1"><div class="column_inner"><div id="text-2" class="widget widget_text"><h4>Social Media</h4><div class="textwidget"><p><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#ffffff><a href='https://facebook.com/philippzurawski.de' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-facebook'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.instagram.com/philippzurawski/' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-instagram'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.youtube.com/c/PhilippZurawski' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-youtube'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://twitter.com/philippzurawski' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-twitter'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.linkedin.com/in/philippzurawski' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-linkedin'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://www.xing.com/profile/Philipp_Zurawski' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-xing'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://de.foursquare.com/user/299565' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-foursquare'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://pinterest.com/philippzurawski/' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-pinterest'></i></span></a></span><span class='q_social_icon_holder with_link square_social' data-hover-background-color=rgba(0,0,0,0.01) data-hover-border-color=#e6ae48 data-hover-color=#e6ae48><a href='https://open.spotify.com/user/1129697106' target='_blank'><span class='fa-stack large square_social' style='color: #a2a2a2;background-color: #393939;border: 1px solid #e6ae48;'><i class='social_icon fa fa-spotify'></i></span></a></span></p></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/philippzurawskide" target="_blank"  class="qbutton  big_large_full_width qbutton_with_icon" style="border-color: #e6ae48; font-style: normal; font-weight: 300; font-size: 10px; margin: 0px 0px 0px 0px; background-color: #393939;">News per Telegram<i class="button_icon  fa fa-telegram" style=""></i></a></div></div></div></div><div class="qode_column column2"><div class="column_inner"><div id="qode_twitter_widget-2" class="widget widget_qode_twitter_widget"><h4>Twitter</h4><ul class="qode_twitter_widget"><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> Ich feier so ab! Was für ein geiles Video. Gender Pay Gap – Wie sich die BVG am Equal Pay Day mit einem Frauenticke… <a target="_blank" href="https://t.co/fYvqReN5rk">https://t.co/fYvqReN5rk</a></div></div></li><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> Wow. 1.000 Videoclipes (<a target="_blank" href="https://t.co/SyV7o0H5hy">https://t.co/SyV7o0H5hy</a>) <a target="_blank" href="https://t.co/ex6i3AC2cH">https://t.co/ex6i3AC2cH</a> via <a target="_blank" href="https://twitter.com/YouTube">@YouTube</a></div></div></li></ul></div></div></div><div class="qode_column column3"><div class="column_inner"><div id="qode_instagram_widget-2" class="widget widget_qode_instagram_widget"><h4>Instagram</h4><ul class="qode_instagram_feed clearfix col_2"><li> <a href="https://www.instagram.com/philippzurawski/p/BpaI-kDnV1S/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/7afbe7d4a6ee72b23fff47b376d4084e/5D29E472/t51.2885-15/e35/s150x150/43818304_263154591071106_3665694355860405611_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="🏆 @handyreparatur123 ist Preisträger des Fairness-Preis 2018 und hat sich gegenüber 18 Unternehmen in der Branche Smartphone Werkstätte durchgesetzt. 🏆Als ich im Dezember 2011 die Webseite gründete, hätte ich mit solchen Preisen und Auszeichnungen nie gerechnet. 🤓 Dies war nur möglich, weil @larszurawski an mich und meine Idee glaubte und kurzerhand eine Werkstatt in Jena errichtete. Seitdem leisten Techniker, Office, Logistik und Customer Service erstklassige & faire Arbeit. 💪🏼🙏🏼 Geiler Abend.
Fotos: Thomas Ecke / DISQ / n-tv
#fairnesspreis2018 #zuzu #handyreparatur123 #berlin #eritrea" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/philippzurawski/p/Be9YSqxHWHH/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/304dcf6f494fda03a1b367c18482d0f3/5D12F568/t51.2885-15/e35/c135.0.810.810/s150x150/27576604_2305767636316337_6992456407157047296_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Vor drei Wochen noch ein Video von Christoph von staatenlos.ch geteilt und mir Gedanken über das Auswandern gemacht und heute habe ich mich mehr oder weniger zufällig mit ihm in Rio getroffen. Ich hatte so viele Fragen und habe unglaublich viele Antworten erhalten. Ich werde mir noch paar Nächte darüber Gedanken machen und dann vielleicht meine Sachen packen! 😎 Bye Bye Deutschland. Danke Merkel, danke Christoph, danke Internet!" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/philippzurawski/p/BcDa7eKnFVH/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/0f516b2d2e1ae7f0bf62ecbc7d730bb0/5D4C0CC0/t51.2885-15/e35/c135.0.809.809/s150x150/24125116_1513201782088835_9160854664692891648_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Auch wenn der #Bitcoin jetzt zum ersten mal bei 10.000 USD steht, reichts noch nicht für einen Ferrari. Wenn sich #BTC aber weiter so entwickelt, dann dauert's nicht mehr lang. 🚀🚀🚀 #hodl #cryptocurrency #ethereum #dubai #palmtrees" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/philippzurawski/p/Bb7KOzEHH15/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/aaf5f397f815c575a5c719a066738468/5D181474/t51.2885-15/e35/s150x150/23966893_261403634387201_7098479599004155904_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Unfassbar wie mich das iPhone X auch nach einer Woche noch begeistert! Das Gesamtpaket an Schnelligkeit, Design, Display, FaceID, Sound und Kamera sind im Augenblick einfach unschlagbar! Ja selbst der Akku hält etwas länger, als beim iPhone 7. Chapeu Apple." width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/philippzurawski/p/Ba4jHtTHmn2/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/c1bace37e140a29044c76093a02fa16f/5D11DC48/t51.2885-15/e35/s150x150/22857706_297806660721553_3626523750263947264_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="👨🏼‍💻 Neue Pläne schmieden." width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/philippzurawski/p/Ba1FPN6HkxV/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/vp/c49bd8079c00888db447adfc64d91bd0/5D2EC18B/t51.2885-15/e35/s150x150/22858394_156622748275497_5345890998138437632_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Wer hat schon wieder an den Uhren gedreht? 🙈" width="150" height="150"  /> </a></li></ul></div></div></div><div class="qode_column column4"><div class="column_inner"><div id="nav_menu-4" class="widget widget_nav_menu"><h4>Links</h4><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://www.philipp-zurawski.de/kontakt/">Kontakt</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://www.philipp-zurawski.de/blog/">Blog</a></li><li id="menu-item-22357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22357"><a href="https://www.philipp-zurawski.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://www.philipp-zurawski.de/impressum/">Impressum</a></li></ul></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h4>Newsletter</h4><div class="textwidget custom-html-widget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-22521 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="22521" data-name="Newsletter" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Deine E-Mail" required /> <label><input name="_mc4wp_agree_to_terms" type="checkbox" value="1" required=""> Mit dem Absenden erklärst Du dich mit den <a href="https://www.philipp-zurawski.de/datenschutzerklaerung/" target="_blank">Datenschutzbestimmungen</a> einverstanden.</label> <input type="submit" value="JETZT EINTRAGEN" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1553547754" /><input type="hidden" name="_mc4wp_form_id" value="22521" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="footer_bottom"><div class="textwidget"><span style="display: block; line-height:14px;">ERFOLGREICH MIT <a href="https://m.me/philippzurawski.de" title="Messenger Marketing" target="_blank">MESSENGER MARKETING</a> 2019</span></div></div></div></div></footer></div></div> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"https-www-philipp-zurawski-de"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"22708 https:\/\/www.philipp-zurawski.de\/?p=22708","disqusShortname":"https-www-philipp-zurawski-de","disqusTitle":"March 2019 Core Update killt meine Seite","disqusUrl":"https:\/\/www.philipp-zurawski.de\/march-2019-core-update-killt-meine-seite\/","postId":"22708"};
var dclCustomVars = {"dcl_progress_text":"L\u00e4dt..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var thirsty_global_vars = {"home_url":"\/\/www.philipp-zurawski.de","ajax_url":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php","link_fixer_enabled":"","link_prefix":"go","link_prefixes":["recommends","go"],"post_id":"22708","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/plugins/thirstyaffiliates/js/app/ta-f5eff23fd78e0535b619197c0a6e6124.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/doubletaptogo-d1305e160020a95aa43bccca699d2376.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/modernizr.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.appear-6f7f3063013afbe99ad4f3766db4ac8a.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/absoluteCounter.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/easypiechart-194ea4d16bba799dba31b6e2ae36a160.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.mixitup.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.nicescroll.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.7'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.fitvids-c61384cdbccda659c51a69145e414d6b.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.7'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/infinitescroll-4153871875c049aecb3c25fa0feaa698.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.waitforimages-af9a7d2e8b9bea31e8fd2a4b40c6dee3.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.7'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jplayer.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/bootstrap.carousel-37880e1d56556692edc2a46ef9ca29a6.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/skrollr-d89925afc97e7107158b20a5fdb94de4.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/Chart.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.easing.1.3-d00e455c9103a11e020c4a2355adf31c.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.justifiedGallery.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/owl.carousel.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.carouFredSel-6.2.1-b7fccf0368a80dd8977ec5d7b8e6a0d5.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.fullPage.min.js?ver=5.1.1'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/lemmon-slider-b1847c637a7963d68b5f6c068a3deb3a.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.mousewheel.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/plugins/jquery.touchSwipe.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.7'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/jquery.parallax-scroll-8947148e2d043781c1058f6db1979591.js'></script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/default_dynamic-1dee98455d3800e957a304cf54aa2a06.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var QodeAdminAjax = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/themes/stockholm/js/default.min.js?ver=5.1.1'></script> <script type='text/javascript'>jQuery(function() {
	jQuery('a[href*=#]:not([href=#])').click(function() {
		if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
			var target = jQuery(this.hash);
			target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
			if (target.length) {
				jQuery('html,body').animate({
				scrollTop: target.offset().top
			}, 1000);
			return false;
			}
		}
	});
});</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var qodeLike = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/cache/min/1/wp-content/themes/stockholm/js/plugins/qode-like-332083a74dfc9ef7576f4f63ac791ff2.js'></script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."}; /* ]]> */</script> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.7'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.philipp-zurawski.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script> <![endif]--><div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.philipp-zurawski.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Weiterlesen</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.philipp-zurawski.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.philipp-zurawski.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553547754 -->