<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CCrete+Round:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7CLato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&subset=latin%2Clatin-ext" /><link rel="stylesheet" href="https://www.philipp-zurawski.de/wp-content/cache/min/1/da35d37b7f361779307228c9f147b159.css" data-minify="1"/><link rel="stylesheet" href="https://www.philipp-zurawski.de/wp-content/cache/min/1/0eb6c7b280348f1fc002d6dfe80e45d2.css" data-minify="1"/><link rel="stylesheet" href="https://www.philipp-zurawski.de/wp-content/cache/min/1/101bde119ae0f69aa5368af390e88b7b.css" data-minify="1"/><link rel="stylesheet" href="https://www.philipp-zurawski.de/wp-content/cache/min/1/a7441e4498b0c251257692b67ce8857b.css" data-minify="1"/><link rel="stylesheet" href="https://www.philipp-zurawski.de/wp-content/cache/min/1/589b8a8014be31e96c93164769caf98e.css" data-minify="1"/><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/01b1aba1968c524d1ecfe698a4cf07c3.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/c3b519d7e8eefdfbe28e57c63103c955.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/3fff46e603adee9f6094894422f05a2e.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/ec34e610a6caa4119290fa8036c8c7cd.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.philipp-zurawski.de/xmlrpc.php"><link rel="shortcut icon" type="image/x-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png" /><link rel="apple-touch-icon" href="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/favicon-96x96.png" /> <!--[if gte IE 9]><style type="text/css">.gradient{filter:none}</style><![endif]--><title>Mintos: Meine Erfahrungen mit P2P Krediten - Philipp Zurawski</title><meta name="description" content="Mintos P2P Kreditplattform im Test ✅ Meine Erfahrungen ✅ Beste Rendite von +12% ✅ AutoInvest richtig einstellen ➤ So gelingt der Start mit Mintos."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mintos: Meine Erfahrungen mit P2P Krediten - Philipp Zurawski" /><meta property="og:description" content="Mintos P2P Kreditplattform im Test ✅ Meine Erfahrungen ✅ Beste Rendite von +12% ✅ AutoInvest richtig einstellen ➤ So gelingt der Start mit Mintos." /><meta property="og:url" content="https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/" /><meta property="og:site_name" content="Philipp Zurawski" /><meta property="article:tag" content="mintos" /><meta property="article:section" content="P2P" /><meta property="article:published_time" content="2016-07-18T18:41:47+02:00" /><meta property="article:modified_time" content="2017-03-27T22:23:03+02:00" /><meta property="og:updated_time" content="2017-03-27T22:23:03+02:00" /><meta property="og:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen.png" /><meta property="og:image:width" content="5344" /><meta property="og:image:height" content="3050" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Mintos P2P Kreditplattform im Test ✅ Meine Erfahrungen ✅ Beste Rendite von +12% ✅ AutoInvest richtig einstellen ➤ So gelingt der Start mit Mintos." /><meta name="twitter:title" content="Mintos: Meine Erfahrungen mit P2P Krediten - Philipp Zurawski" /><meta name="twitter:image" content="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen.png" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Feed" href="https://www.philipp-zurawski.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Kommentar-Feed" href="https://www.philipp-zurawski.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Philipp Zurawski &raquo; Mintos: Meine Erfahrungen mit P2P Krediten Kommentar-Feed" href="https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style> <script type='text/javascript'>/*  */
var LS_Meta = {"v":"6.1.0"};
/*  */</script> <meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel='https://api.w.org/' href='https://www.philipp-zurawski.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.philipp-zurawski.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.philipp-zurawski.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.philipp-zurawski.de/?p=3177' /><link rel="alternate" type="application/json+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.philipp-zurawski.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.philipp-zurawski.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.philipp-zurawski.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-3177 single-format-standard  select-child-theme-ver-1.0.0 select-theme-ver-3.7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div class="wrapper"><div class="wrapper_inner">  <script>var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-66102653-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <header class="page_header scrolled_not_transparent  fixed"><div class="header_inner clearfix"><form role="search" id="searchform" action="https://www.philipp-zurawski.de/" class="qode_search_form" method="get"><div class="container"><div class="container_inner clearfix"> <i class="fa fa-search"></i> <input type="text" placeholder="Search" name="s" class="qode_search_field" autocomplete="off" /> <input type="submit" value="Search" /><div class="qode_search_close"> <a href="#"> <i class="fa fa-times"></i> </a></div></div></div></form><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix" ><div class="header_inner_left"><div class="mobile_menu_button"><span><i class="fa fa-bars"></i></span></div><div class="logo_wrapper"><div class="q_logo"><a href="https://www.philipp-zurawski.de/"><img class="normal" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/08/philipp-zurawski-logo.svg" alt="Logo"/><img class="light" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo.png" alt="Logo"/><img class="dark" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo_black.png" alt="Logo"/><img class="sticky" src="https://www.philipp-zurawski.de/wp-content/themes/stockholm/img/logo_black.png" alt="Logo"/></a></div></div></div><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="side_menu_button"> <a class="search_button from_window_top" href="javascript:void(0)"> <i class="fa fa-search"></i> </a></div></div></div> <nav class="main_menu drop_down   right"><ul id="menu-top-menu" class=""><li id="nav-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  wide icons left_position"><a href="https://www.philipp-zurawski.de/" class=""><i class="menu_icon fa fa-home"></i><span class="menu-text">Home</span><span class="plus"></span></a></li><li id="nav-menu-item-21406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Seiten</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-21461" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.philipp-zurawski.de/kontakt/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Kontakt</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub narrow"><a href="https://www.philipp-zurawski.de/portfolio/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Portfolio</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">handyreparatur123</span><span class="plus"></span></a></li><li id="nav-menu-item-21705" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/handyversicherung123/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">handyversicherung123</span><span class="plus"></span></a></li><li id="nav-menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/actionkamera-de/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">actionkamera.de</span><span class="plus"></span></a></li></ul></div></div></li><li id="nav-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.philipp-zurawski.de/blog/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Blog</span><span class="plus"></span></a></li><li id="nav-menu-item-21547" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.philipp-zurawski.de/impressum/" class=""><i class="menu_icon fa blank"></i><span class="menu-text">Impressum</span><span class="plus"></span></a></li></ul> </nav> <nav class="mobile_menu"><ul id="menu-top-menu-1" class=""><li id="mobile-menu-item-21479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.philipp-zurawski.de/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>Seiten</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-21461" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.philipp-zurawski.de/kontakt/" class=""><span>Kontakt</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.philipp-zurawski.de/portfolio/" class=""><span>Portfolio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/handyreparatur123/" class=""><span>handyreparatur123</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21705" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/handyversicherung123/" class=""><span>handyversicherung123</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21711" class="menu-item menu-item-type-post_type menu-item-object-portfolio_page "><a href="https://www.philipp-zurawski.de/portfolio_page/actionkamera-de/" class=""><span>actionkamera.de</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li><li id="mobile-menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.philipp-zurawski.de/blog/" class=""><span>Blog</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21547" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.philipp-zurawski.de/impressum/" class=""><span>Impressum</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul> </nav></div></div></div></div></div></header> <a id='back_to_top' href='#'> <span class="fa-stack"> <span class="arrow_carrot-up"></span> </span> </a><div class="content content_top_margin"><div class="content_inner  "><div class="title_outer title_without_animation  " data-height="335"><div class="title position_left standard_title with_background_color " style="height:335px;background-color:#7a7a7a;"><div class="image not_responsive"></div><div class="title_holder" ><div class="container"><div class="container_inner clearfix"><div class="title_subtitle_holder" ><div class="title_subtitle_holder_inner"><h1><span>Mintos: Meine Erfahrungen mit P2P Krediten</span></h1><div class="breadcrumb"><div class="breadcrumbs"><div class="breadcrumbs_inner"><a href="https://www.philipp-zurawski.de/">Philipp Zurawski</a><span class="delimiter">&nbsp;/&nbsp;</span><a href="https://www.philipp-zurawski.de/kategorie/p2p/">P2P</a> <span class="delimiter">&nbsp;/&nbsp;</span><span class="current">Mintos: Meine Erfahrungen mit P2P Krediten</span></div></div></div></div></div></div></div></div></div></div><div class="container"><div class="container_inner default_template_holder" ><div class="two_columns_75_25 background_color_sidebar grid2 clearfix"><div class="column1"><div class="column_inner"><div class="blog_holder blog_single"> <article id="post-3177" class="post-3177 post type-post status-publish format-standard has-post-thumbnail hentry category-p2p tag-mintos"><div class="post_content_holder"><div class="post_image"> <img width="1100" height="628" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1100x628.png" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1100x628.png 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-300x171.png 300w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-768x438.png 768w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1024x584.png 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-345x198.png 345w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-700x400.png 700w" data-lazy-sizes="(max-width: 1100px) 100vw, 1100px" /><noscript><img width="1100" height="628" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1100x628.png" class="attachment-blog_image_in_grid size-blog_image_in_grid wp-post-image" alt="" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1100x628.png 1100w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-300x171.png 300w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-768x438.png 768w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-1024x584.png 1024w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-345x198.png 345w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen-700x400.png 700w" sizes="(max-width: 1100px) 100vw, 1100px" /></noscript></div><div class="post_text"><div class="post_text_inner"><div class="post_info"> <span class="time"> <span>18. Juli 2016</span> </span> <span class="post_category"> <span>In</span> <span><a href="https://www.philipp-zurawski.de/kategorie/p2p/" rel="category tag">P2P</a></span> </span> <span class="post_author"> <span>By</span> <a class="post_author_link" href="https://www.philipp-zurawski.de/author/philipp-zurawski/"> <span>Philipp Zurawski</span> </a> </span></div><div class="post_content"><h2><span>Mintos: Meine Erfahrungen mit P2P Krediten</span></h2><h2>12 Prozent Rendite mit Mintos</h2><p><a title="Mintos" href="https://c.trackmytarget.com/k7g55j" target="_blank" rel="nofollow">Mintos</a>* ist ein lettischer Kreditmarktplatz für den Geldverleih von Mensch zu Mensch. Mintos gibt es seit Januar 2015 und ich habe mich im März 2016 bei Mintos angemeldet. Ich bin auf die ganze P2P Sache durch einen Auxmoney Werbespot aufmerksam geworden und habe mich dann in die Sache von P2P Krediten eingelesen.<span id="more-3177"></span></p><h3>Inhaltverzeichnis</h3><p><strong>Dies erwartet dich in meinem Artikel über Mintos:</strong></p><ul><li><a title="182 Euro Zinsen in vier Monaten" href="#zinsen">182 Euro Zinsen in vier Monaten</a></li><li><a title="Mintos ist kostenfrei" href="#kostenfrei">Mintos ist kostenfrei</a></li><li><a title="Mintos Anmeldung" href="#mintos-anmeldung">Mintos Anmeldung</a></li><li><a title="Geld bei Mintos investieren" href="#geld-investieren">Geld bei Mintos investieren</a><ul><li><a title="Mintos Primärmarkt" href="#mintos-primaermarkt">Primärmarkt</a></li><li><a title="Mintos Sekundärmarkt" href="#mintos-sekundaermarkt">Sekundärmarkt</a></li></ul></li><li><a title="Autoinvest richtig einstellen" href="#autoinvest-einstellen">Autoinvest richtig einstellen</a></li><li><a title="Keine Ausfälle der Kredite" href="#keine-ausfaelle">Bislang keine Ausfälle der Kredite</a></li><li><a title="Fazit zu Mintos" href="#mintos-fazit">Fazit</a></li><li><a title="1 Jahr Mintos: 1.000 Euro Zinsen und kein Kreditausfall" href="#">1 Jahr Mintos: 1.000 Euro Zinsen und kein Kreditausfall</a></li></ul><hr /><p>Ich war auf der Suche nach Alternativen zu den 0 Prozent Zinsen auf meinen Konten. Gleichzeitig wollte ich aber nicht in Projekte mit langer Laufzeit investieren, da ich mein Geld eventuell schnell wieder benötige.<br /> Dies und noch viel mehr berücksichtigt die P2P Kreditplattform Mintos mit dem <em>Auto Invest</em>.</p><p>Der Autopilot kann super einfach und sehr speziell auf die eigenen Wünsche angepasst werden und verwaltet anschließend das Geld vollautomatisch und reinvestiert auf Wunsch das Kapital gleich wieder.</p><p>Durch die &#8222;<strong>Rückkaufgarantie</strong>&#8222;, die mittlerweile viele P2P Plattformen anbieten, ist das Geld durch den Kreditvergeber abgesichert. Kann also der Kreditnehmer den Kredit nicht innerhalb von 60 Tagen zurückzahlen, gibt es das investierte Geld zzgl. Zinsen vom Kreditvergeber zurückerstattet. Dies funktioniert bisher tadellos und kein Kredit ist in meinem Portfolio ausgefallen. Aber ob das auf Dauer gut geht, sei erstmal dahingestellt. Ganz blauäugig sollte man nicht an die Sache gehen!</p><p>Mittlerweile habe ich mein Kapital bei <a title="Mintos" href="https://c.trackmytarget.com/k7g55j" target="_blank" rel="nofollow">Mintos</a>* auf einen <strong>fünfstelligen Betrag aufgestockt</strong>. Angefangen mit 1.000 Euro habe ich Stück für Stück mein Portfolio ausgebaut. Auch eine Auszahlung habe ich durchgeführt und zwei Werktage später hatte ich mein Geld zurück auf meinem Konto.</p><h3 id="zinsen">182 Euro Zinsen in vier Monaten</h3><p>Aktuell haben sich in vier Monaten 182 Euro Zinsen angesammelt. Da ich erst kurzfristig mein Portfolio aufgestockt habe, erhalte ich erst nächsten Monat die Zinsen auf einen fünfstelligen Betrag. Die Zinsen setzen sich aus verschiedenen Formen zusammen. So gibt es die normalen Zinsen, Verzugszinsen und Zinsen aus Kreditrückkauf, diese sich noch einmal aufteilen.</p><p><img class="aligncenter size-large wp-image-3593" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-zinsen-erklaerung-988x209.png" alt="mintos-zinsen-erklaerung" width="988" height="209" /><noscript><img class="aligncenter size-large wp-image-3593" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-zinsen-erklaerung-988x209.png" alt="mintos-zinsen-erklaerung" width="988" height="209" /></noscript></p><p>Einige Begriffe sind leider noch nicht in die deutsche Sprache übersetzt. Aber es lässt sich nach allen Bereichen filtern.</p><h3 id="kostenfrei">Mintos ist als Investor kostenfrei</h3><p><strong>Bislang ist Mintos als Investor kostenlos</strong>, dies könnte sich aber in Zukunft ändern. Nur bei einem Darlehensverkauf auf dem Sekundärmarkt werden 1 Prozent auf den Darlehensverkauf fällig. Doch für mich ist der Sekundärmarkt aktuell nicht interessant. Auf diesem können zum Beispiel eigene Kredite wieder zum Verkauf angeboten werden oder gegen Rabatt gekauft werden. Gerade wenn man in lange Kredite investiert hat und dann doch schneller als Gedacht sein Geld wieder benötigt, ist der Sekundärmarkt hilfreich um schneller an sein Geld zu kommen.</p><p><img class="aligncenter size-large wp-image-3189" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-p2p-kosten-988x395.jpg" alt="Mintos Kostenübersicht / Preisliste" width="988" height="395" /><noscript><img class="aligncenter size-large wp-image-3189" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-p2p-kosten-988x395.jpg" alt="Mintos Kostenübersicht / Preisliste" width="988" height="395" /></noscript></p><h3 id="mintos-anmeldung">Mintos Anmeldung</h3><p>Die Kreditplattform <a title="Mintos" href="https://c.trackmytarget.com/k7g55j" target="_blank" rel="nofollow">Mintos</a>* ist sehr übersichtlich gestaltet und ist in den Sprachen deutsch, englisch, russisch und lettisch verfügbar. Die Anmeldung ist selbsterklärend und einfach gehalten. Eine Ausweiskopie wird bei der Anmeldung nicht benötigt, wird aber spätestens bei der Auszahlung des Guthabens auf sein eigenes Bankkonto verlangt. Nach der Anmeldung gibt es sofortigen Zugriff auf das Kreditportal und eine Einzahlung auf das eigene Investorenkonto kann vorgenommen werden.<br /> Durch das IBAN Verfahren wird das Geld problemlos und schnell auf das Mintos-Investorenkonto überwiesen. In der Regel dauert dies zwei Werktage. Mintos schreibt dazu:</p><blockquote><p>Mintos hält das Geld der Investoren vom Geld für den Geschäftsbetrieb vollständig getrennt. Das Geld der Investoren wird vom Vermögen von Mintos getrennt gehalten und nicht in die Rechnungslegung von Mintos miteinbezogen. Sie können Mittel, die nicht in Darlehen investiert sind, von Ihrem Mintos-Konto jederzeit auf Ihr Bankkonto überweisen. Mintos garantiert die Auszahlung von Mitteln von Ihrem Investorenkonto innerhalb von zwei Geschäftstagen ab Antrag.</p></blockquote><p>Sobald das Geld eingegangen ist kann es losgehen. Zur Info gibt es auch eine E-Mail über den Zahlungseingang. Generell gibt es täglich eine E-Mail mit der Tagesübersicht. So habe ich zum Beispiel an einem Tag 16,74 Euro Zinsen bekommen. Mittlerweile erhalte ich täglich Zinsen, mal mehr oder mal weniger. Aber dadurch das mein Kapital in 350 Projekte angelegt ist, kommen fast täglich paar Euro Zinsen.</p><div id="attachment_3191" style="width: 998px" class="wp-caption aligncenter"><img class="wp-image-3191 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-zinsen-rendite-988x638.jpg" alt="mintoMintos tägliche E-Mails-zinsen-rendite" width="988" height="638" /><noscript><img class="wp-image-3191 size-large" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-zinsen-rendite-988x638.jpg" alt="mintoMintos tägliche E-Mails-zinsen-rendite" width="988" height="638" /></noscript><p class="wp-caption-text">Am 06.05.2016 gab es viele Tilgungszahlungen und dadurch auch einige Zinsen.</p></div><h3 id="geld-investieren">Geld bei Mintos investieren</h3><p>Mintos bietet verschiedene Möglichkeiten an, sein Geld zu investieren. So kann das Geld aktiv oder passiv über den Auto Invest angelegt werden und bis ins kleinste Detail angepasst werden. Ich benötige mein Geld zum Beispiel schnell wieder und habe mich daher nur für Kredite mit einer maximalen Laufzeit von 1-12 Monaten entschieden. Es gibt aber auch Kredite mit nur einem oder drei Monaten Laufzeit. Der Mindestbetrag in ein Kreditprojekt beträgt aktuell 10,00 Euro. Um das Risiko eines Totalausfalls zu minimieren, habe ich mein Geld natürlich in viele Kreditprojekte diversifiziert. Dazu habe ich auch mehrere Autopiloten mit unterschiedlichen Werten angelegt. Maximal investiere ich in ein Kreditprojekt 50,00 Euro. Wer mit weniger Kapital einsteigt, fährt mit der 1 Prozent Regel gut. Also zum Beispiel 1.000 Euro in 100 Projekte investieren.</p><p><strong>Dies ist auch meine Empfehlung an alle die sich mit P2P Krediten beschäftigen. Nimm dir Zeit und setze nicht alles auf eine Karte.</strong></p><p>So habe ich zum Beispiel bei Auxmoney Kredite, die schon nach kurzer Laufzeit in die Insolvenz gerutscht sind. Somit darf ich mein Geld wohl erstmal abschreiben. Die dadurch entstandenen Verluste muss ich erstmal durch die Zinsen der anderen Projekte wieder reinbekommen. Sowieso kann ich aktuell von Auxmoney abraten. Die Werbung verspricht viel, doch am Ende ist Auxmoney unattraktiv und undurchsichtig, zumindest für mich.</p><h3>Große Auswahl an Darlehen, Länder und Laufzeiten</h3><p>Es gibt verschiedene Darlehenstypen wie <em>Hypothekendarlehen, Autokredite, Geschäftsdarlehen, Verbraucherkredite, Factoring</em> sowie verschiedene Darlehensanbahner (Kreditgeber) aus unterschiedlichen Ländern wie <em>Polen, Litauen, Georgien, Tschechien, Lettland und Estland</em>. Letztendlich macht es der Mix, denn geht ein Darlehensanbahner Pleite (wovon nicht auszugehen ist) dann ist das Geld nicht ganz futsch.<br /> Gleiches gilt es bei der Rückkaufgarantie zu beachten. Diese klingt super und funktioniert bisweilen ganz gut, aber wenn mehrere Kreditnehmer die teilweise hohen Kredite nicht zurückzahlen können, kann der Darlehensanbahner irgendwann die Kredite auch nicht mehr zurückzahlen. Somit fällt das eigentlich gute System zusammen wie ein Kartenhaus. Wobei die Darlehensanbahner ganz andere Zinsen von den Kreditnehmern verlangen und nur einen Bruchteil an den Mintos Kreditgeber geht. Mit dem Bruchteil von 10-12 Prozent bin ich trotzdem sehr zufrieden.</p><p>Gelegentlich kommen auch neue Länder und Darlehensanbahner hinzu, daher sollte der Newsletter abonniert werden, denn so kann der AutoInvest schnell angepasst werden.</p><h4 id="mintos-primaermarkt">Primärmarkt</h4><p>Anfangs habe ich mein Geld direkt im Primärmarkt investiert, dies mache ich auch noch gelegentlich, wenn ich gute Investitionsmöglichkeiten entdecke. Dazu habe ich den <em>Auto Invest</em> so eingestellt, dass er immer ein wenig Guthaben übrig lässt. Dieses nutze ich dann und suche mit den zahlreichen Filtermöglichkeiten nach interessanten Krediten. So suche ich immer nach Krediten mit mindestens 12 Prozent Zinsen. Die Laufzeit beschränke ich auf maximal 12 Monate und natürlich möchte ich nur Kredite die aktuell und nicht in Verzug sind.<br /> Bei der Abschreibungsmethode achte ich immer auf Kredite die keine Schlussrate haben. Hierzulande sind die Kredite unter dem Namen Schlussratenkredit oder Ballonkredit bekannt. Bei Mintos heißen die Kredite <em>Interest-only</em>. Es gibt hin und wieder noch einige Begriffe die nicht in die deutsche Sprache übersetzt sind, aber die Plattform entwickelt sich ständig weiter. Erst letzte Woche wurde die Webseite für mobile Geräte optimiert. Eine App ist zum Beispiel auch in Entwicklung.</p><p><img class="aligncenter size-large wp-image-3195" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-primaermarkt-uebersicht-866x988.jpg" alt="Mintos Primärmarkt Übersicht" width="866" height="988" /><noscript><img class="aligncenter size-large wp-image-3195" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/06/mintos-primaermarkt-uebersicht-866x988.jpg" alt="Mintos Primärmarkt Übersicht" width="866" height="988" /></noscript></p><h4 id="mintos-sekundaermarkt">Sekundärmarkt</h4><p>Neben dem Primärmarkt gibt es noch den Sekundärmarkt, den ich aber bislang noch nicht genutzt habe. Eigene Investitionen können auf dem Sekundärmarkt für andere Nutzer verkauft werden. Der maximale Verkaufspreis ist pro Darlehen auf +20% begrenzt. Dagegen können auch Kredite mit Rabatt verkauft werden, zum Beispiel wenn doch schneller als erwartet Geld für andere Zwecke benötigt wird.</p><h4 id="autoinvest-einstellen">Den Auto Invest richtig einstellen</h4><p>Wie schon erwähnt nutze ich verschiedene Auto Invest und sorge damit zusätzlich für eine entsprechende Diversifikation. Wenn der Autopilot einmal eingerichtet ist, erledigt dieser zuverlässig seine Arbeit. Gelegentlich sollte dieser auf Veränderungen angepasst werden. So ändert sich zum Beispiel der Zinssatz verschiedener Darlehensanbahner monatlich. Letzten Monat gab es Verbraucherkredite für teilweise 12,5 Prozent, diesen Monat nur noch für 11/11,5%. Da ich den Autoinvest auf 12% stehen hatte, konnte dieser das Geld nicht erneut investieren. Eine genaue Übersicht zu den Statistiken liefert Mintos selbst. <a href="https://www.mintos.com/de/statistik/">Zu den Statistiken</a>.</p><p><img class="aligncenter size-large wp-image-3570" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-statistiken-988x418.png" alt="mintos-statistiken" width="988" height="418" /><noscript><img class="aligncenter size-large wp-image-3570" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-statistiken-988x418.png" alt="mintos-statistiken" width="988" height="418" /></noscript></p><div id="attachment_3572" style="width: 998px" class="wp-caption aligncenter"><img class="wp-image-3572 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-investorenstatistik-988x407.png" alt="mintos-investorenstatistik" width="988" height="407" /><noscript><img class="wp-image-3572 size-large" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-investorenstatistik-988x407.png" alt="mintos-investorenstatistik" width="988" height="407" /></noscript><p class="wp-caption-text">Bislang 8.888 Investoren welche durchschnittlich 3549 Euro investieren. Aus Deutschland sind etwa 2.000 Investoren angemeldet.</p></div><p>&nbsp;</p><p>Hier nun ein Blick in meine angelegten AutoInvests. Da ich immer wieder Geld auf mein Investorenkonto einzahle, aktiviere ich immer den benötigten Autopiloten. Wer langfristig anlegen möchte, findet auch Kredite mit einer Laufzeit von über 100 Monaten. Wobei niemand einschätzen kann, wie sich die Zinsen in 8 Jahren entwickelt haben.<br /> Eventuell gibt es bald auch einen Knall an den Finanzmärkten und Aktien bieten einen interessanten Einstieg. Daher will ich nicht ewig auf mein Kapital verzichten.</p><p>&nbsp;</p><div id="attachment_3574" style="width: 835px" class="wp-caption aligncenter"><img class="wp-image-3574 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-autoinvest-825x988.jpg" alt="Mintos Autoinvest" width="825" height="988" /><noscript><img class="wp-image-3574 size-large" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-autoinvest-825x988.jpg" alt="Mintos Autoinvest" width="825" height="988" /></noscript><p class="wp-caption-text">Ein Blick in meine AutoInvests.</p></div><p>&nbsp;</p><p>Kurze Erläuterung: Jedes Auto-Invest Portfolio kann mit einem Namen gut unterschieden werden. Ich habe mich für die Laufzeit im Namen entschieden. Danach folgt die gewünschte Größe vom Portfolio. Da es fast täglich Rückzahlungen &amp; Zinsen gibt, sollte die Größe vom Portfolio ausreichend groß sein.<br /> Dann folgt die maximale Investition in ein Darlehen. Ich habe ein Portfolio mit 10,00 Euro pro Projekt und zwei mit 50,00 Euro pro Projekt. Jedoch müssen mindestens 10,00 Euro in ein Kredit-Projekt investiert werden.</p><p>Wie schon oben erwähnt empfiehlt sich in möglichst viele Projekte zu investieren. Bei 1.000 Euro Kapital sind 100 Investitionen gut. Sollte es doch irgendwann mal zu einem Ausfall kommen, sind es nur 10 Euro.</p><p>Beim Zinssatz musste ich schon Anpassungen vornehmen, da die 12% Verbraucherkredite nicht mehr verfügbar waren. Da es jedoch monatliche Schwankungen gibt, kann es nächsten Monat schon wieder anders aussehen. Aktuell liegt der höchste Zinssatz bei 15 Prozent, jedoch ohne Rückkaufgarantie und mit einer saftigen Abschlussrate. Ob diese gezahlt werden kann, wenn jetzt schon Zahlungen zu spät erfolgen? Ein Spiel mit dem Feuer! Solche Kredite sind mir zu heiß und ich lasse lieber die Finger davon.</p><p>Zu jedem Kredit erhält man aber Informationen, gelegentlich schaue ich dir mir auch an.</p><p><img class="aligncenter size-large wp-image-3577" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-primaermarkt-15prozent-988x474.png" alt="mintos-primaermarkt-15prozent" width="988" height="474" /><noscript><img class="aligncenter size-large wp-image-3577" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-primaermarkt-15prozent-988x474.png" alt="mintos-primaermarkt-15prozent" width="988" height="474" /></noscript></p><p><a href="https://www.mintos.com/de/19224-02"><img class="aligncenter wp-image-3576 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-darlehen-988x978.png" alt="mintos-darlehen" width="988" height="978" /><noscript><img class="aligncenter wp-image-3576 size-large" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-darlehen-988x978.png" alt="mintos-darlehen" width="988" height="978" /></noscript></a></p><p>Die Darlehenslaufzeit habe auf maximal 12 Monate festgelegt. Gelegentlich investiere ich manuell auch in längere Kredite. Bei <a href="https://de.wikipedia.org/wiki/Beleihungsauslauf" target="_blank">LTV</a> habe ich nichts eingetragen, da zum Bsp. die Verbraucherkredite keinen LTV besitzen. Umso geringer der LTV umso sicherer gelten die Kredite. Der LTV wird in Prozent angegeben.</p><p>Ansonsten habe ich bei der Abschreibungsmethode noch die <em>Interest-only</em> abgewählt. Ich mag einfach keine Ballonkredite.</p><p>Übrigens sind die Felder Zinssatz, Verbliebene Darlehenslaufzeit (Monate), Maximale LTV, Ausstehende Restschuld und Rückkaufgarantie optionale Felder und müssen nicht ausgefüllt werden. Damit die Rückzahlungen und Zinsen gleich wieder erneut investiert werden, sollte im AutoInvest die Einstellung &#8222;<em>Möchten Sie neu investieren?&#8220;</em> unbedingt aktiviert werden.</p><p>Wenn alles fertig eingestellt ist, muss der AutoInvest noch aktiviert werden und dann wird das Geld, sofern passende Kredite verfügbar sind, sofort angelegt. Schon kurze Augenblicke ist das Kapital angelegt und das Geld arbeitet im Hintergrund. Ist dies nicht der Fall, gibt es aktuell keine passende Darlehen oder der AutoInvest ist zu speziell. Dies kannst du selbst überprüfen, indem du alle deine Einstellungen in den Darlehensnotierungen hinterlegst.</p><h3 id="keine-ausfaelle">Bislang keine Ausfälle der Kredite</h3><div id="attachment_3595" style="width: 279px" class="wp-caption alignright"><img class="size-medium wp-image-3595" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-269x300.png" alt="Keine Kredite ausgefallen" width="269" height="300" data-lazy-srcset="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-269x300.png 269w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-700x779.png 700w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht.png 758w" data-lazy-sizes="(max-width: 269px) 100vw, 269px" /><noscript><img class="size-medium wp-image-3595" src="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-269x300.png" alt="Keine Kredite ausgefallen" width="269" height="300" srcset="https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-269x300.png 269w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht-700x779.png 700w, https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-kredite-uebersicht.png 758w" sizes="(max-width: 269px) 100vw, 269px" /></noscript><p class="wp-caption-text">Keine Kredite ausgefallen</p></div><p>Aktuell ist mein Kapital in 382 Krediten angelegt. Davon sind 345 Kredite aktuell, 16 in Verzug  1-15 Tage, 12 in Verzug 16-30 Tage, 9 in Verzug 31-60 Tage und keine Kredite werden eingetrieben oder sind ausgefallen.</p><p>Da viele meine Kredite durch die Rückkaufgarantie abgesichert sind, rutschen einige Kredite kurzfristig (wenige Stunden) in den Status wird eingetrieben, doch wenige Stunden später greift die Rückkaufgarantie und der Kredite wird zurückgekauft.</p><p>Zinsen gibt es bei mir mittlerweile täglich zwischen 23-1 Uhr in der Nacht. Jeden Morgen gibt&#8217;s es von Mintos eine E-Mail mit der Tagesübersicht.</p><h3 id="mintos-fazit">Fazit zu Mintos</h3><p>Mintos ist ein beliebter P2P Kreditanbieter und überzeugt mit einem übersichtlichen Design und einem gut konfigurierbaren AutoInvest. Durch die Rückkaufgarantie sind die Kredite zusätzlich abgesichert. Nach 60 Tagen erstattet der Darlehensanbahner den Kredit und somit habe ich noch keine Ausfälle in meinem Portfolio. Der Support ist ebenfalls sehr schnell und freundlich und hilft bei Problemen. Neben Mintos teste ich gerade noch Viventor und Twino. Auch diese beiden P2P Anbieter haben abgesicherte Kredite im Angebot. Bei auxmoney habe ich auch etwas Geld investiert, aber hier ziehe ich mein Geld bereits zurück.</p><p>Wenn Interesse besteht, kann ich dazu gerne noch ein Video erstellen. Fragen bitte in die Kommentare. Ich werde weiter berichten.</p><p style="text-align: center;"><a href="https://c.trackmytarget.com/k7g55j" target="_blank"  class="qbutton  qbutton_with_icon" style="">Zur Mintos Webseite<i class="button_icon  fa fa-angle-double-right" style=""></i></a></p><h3>Weitere Informationen zum Thema P2P</h3><ul><li><a href="http://www.p2p-kredite.com/diskussion/" target="_blank">P2P Kredite Forum</a></li><li><a href="https://blog.mintos.com/mintos-jahresbericht/" target="_blank">Mintos Jahresbericht 2015</a></li><li><a href="http://www.p2p-kredite.com/diskussion/die-beste-p2p-kredit-plattform-im-juni-erweitert-t4082.html" target="_blank">Die beste P2P Kredit Plattform im Juni</a></li><li><a href="http://passives-einkommen-mit-p2p.de/mein-mintos-portfolio-nach-einem-halben-jahr/" target="_blank">Mein Mintos-Portfolio nach einem halben Jahr</a></li><li><a href="#" target="_blank">1 Jahr Mintos: 1.000 Euro Zinsen und kein Kreditausfall</a></li></ul><p>*Affiliate-Link &#8211; Für die Anmeldung über diesen gekennzeichneten Link erhalte ich eine kleine Vergütung. www.mintos.com</p><div class="clear"></div><div class="post_social"><div class="social_share_list_holder circle"><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Mintos%3A+Meine+Erfahrungen+mit+P2P+Krediten&amp;p[url]=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F&amp;p[images][0]=https://www.philipp-zurawski.de/wp-content/uploads/2016/07/mintos-erfahrungen.png&amp;p[summary]=12+Prozent+Rendite+mit+Mintos+Mintos%2A+ist+ein+lettischer+Kreditmarktplatz+f%C3%BCr+den+Geldverleih+von+Mensch+zu+Mensch.+Mintos+gibt+es+seit+Januar+2015+und+ich+habe+mich+im+M%C3%A4rz+2016+bei+Mintos+angemeldet.+Ich+bin+auf+die+ganze+P2P+Sache+durch+einen+Auxmoney+Werbespot+aufmerksam...', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="social_facebook_circle"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('http://twitter.com/home?status=12+Prozent+Rendite+mit+Mintos+Mintos%2A+ist+ein+lettischer+Kreditmarktplatz+https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="social_twitter_circle"></i></a></li><li  class="google_share"><a href="#" title="Share on Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_googleplus_circle"></i></a></li><li  class="tumblr_share"><a href="#" title="Share on Tumblr" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F&amp;name=Mintos%3A+Meine+Erfahrungen+mit+P2P+Krediten&amp;description=12+Prozent+Rendite+mit+Mintos+Mintos%2A+ist+ein+lettischer+Kreditmarktplatz+f%C3%BCr+den+Geldverleih+von+Mensch+zu+Mensch.+Mintos+gibt+es+seit+Januar+2015+und+ich+habe+mich+im+M%C3%A4rz+2016+bei+Mintos+angemeldet.+Ich+bin+auf+die+ganze+P2P+Sache+durch+einen+Auxmoney+Werbespot+aufmerksam...', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_tumblr_circle"></i></a></li><li  class="pinterest_share"><a href="#" title="Share on Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.philipp-zurawski.de%2Fmintos-meine-erfahrungen-mit-p2p%2F&amp;description=Mintos: Meine Erfahrungen mit P2P Krediten&amp;media=https%3A%2F%2Fwww.philipp-zurawski.de%2Fwp-content%2Fuploads%2F2016%2F07%2Fmintos-erfahrungen.png', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="social_pinterest_circle"></i></a></li></ul></div></div></div></div></div></div><div class="single_tags clearfix"><div class="tags_text"><h5>Tags:</h5> <a href="https://www.philipp-zurawski.de/tag/mintos/" rel="tag">mintos</a></div></div><div class="author_description"><div class="author_description_inner"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bafaa64a7da476143c5c7e1bf2149c10?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></noscript></div><div class="author_text_holder"><h4 class="author_name"> Philipp Zurawski</h4></div></div></div> </article></div><div class="comment_holder clearfix" id="comments"><div class="comment_number"><div class="comment_number_inner"><h5>2  Comments</h5></div></div><div class="comments"><ul class="comment-list"><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/6333c1f1d50cb160b071e1a676f0d694?s=102&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/6333c1f1d50cb160b071e1a676f0d694?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6333c1f1d50cb160b071e1a676f0d694?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6333c1f1d50cb160b071e1a676f0d694?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></noscript></div><div class="text"><div class="comment_info"><h4 class="name">Jennifer</h4> <span class="comment_date">19. November 2016 at 19:50</span> <a rel='nofollow' class='comment-reply-link' href='https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/?replytocom=903#respond' onclick='return addComment.moveForm( "comment-903", "903", "respond", "3177" )' aria-label='Antworte auf Jennifer'>Antworten</a></div><div class="text_holder" id="comment-903"><p>Spannend, ich habe auch 3000 Euro bei Mintos investiert und investiere in überfällige Kredite mit Rückkaufgarantie.</p></div></div></div></li><li><div class="comment"><div class="image"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/e157b1cfa8f025d65d4d8be173fa0918?s=102&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/e157b1cfa8f025d65d4d8be173fa0918?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e157b1cfa8f025d65d4d8be173fa0918?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e157b1cfa8f025d65d4d8be173fa0918?s=204&amp;d=mm&amp;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></noscript></div><div class="text"><div class="comment_info"><h4 class="name">Daniel</h4> <span class="comment_date">8. Januar 2017 at 21:03</span> <a rel='nofollow' class='comment-reply-link' href='https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/?replytocom=904#respond' onclick='return addComment.moveForm( "comment-904", "904", "respond", "3177" )' aria-label='Antworte auf Daniel'>Antworten</a></div><div class="text_holder" id="comment-904"><p>Hi Philipp,<br /> bist Du jetzt größtenteils auf Investments und Trading umgestiegen oder bist Du auch noch in Richtung Mediengestaltung unterwegs? Ich fand Deinen Artikel hier <a href="https://www.freetagger.com/der-weg-zur-selbstaendigkeit-im-netz/" rel="nofollow">https://www.freetagger.com/der-weg-zur-selbstaendigkeit-im-netz/</a> sehr interessant. Hast Du vor, da ein Update zu schreiben und Deinen Werdegang seit damals zu erläutern? Fände ich jedenfalls sehr spannend?<br /> Noch viel Erfolg, Daniel</p></div></div></div></li></ul></div></div><div class="comment_pager"><p></p></div><div class="comment_form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h5>Post a Comment</h5> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mintos-meine-erfahrungen-mit-p2p/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.philipp-zurawski.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Write your comment here..." name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="three_columns clearfix"><div class="column1"><div class="column_inner"><input id="author" name="author" placeholder="Your full name" type="text" value="" aria-required='true' /></div></div><div class="column2"><div class="column_inner"><input id="email" name="email" placeholder="E-mail address" type="text" value="" aria-required='true' /></div></div><div class="column3"><div class="column_inner"><input id="url" name="url" type="text" placeholder="Website" value="" /></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit_comment" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='3177' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="column2"><div class="column_inner"> <aside class="sidebar "><div id="recent-posts-9" class="widget widget_recent_entries posts_holder"><h4>Neueste Beiträge</h4><ul><li> <a href="https://www.philipp-zurawski.de/heute-vor-10-jahren/">Heute vor 10 Jahren!</a></li><li> <a href="https://www.philipp-zurawski.de/vorsatz-spazieren-gehen-und-hoerbuch-hoeren/">Vorsatz: Spazieren gehen und Hörbuch hören</a></li><li> <a href="https://www.philipp-zurawski.de/ct-magazin-test-handyreparatur123-ist-testsieger-unter-den-versand-werkstaetten/">c’t magazin Test: handyreparatur123 ist Testsieger unter den Versand-Werkstätten</a></li><li> <a href="https://www.philipp-zurawski.de/mintos-meine-erfahrungen-mit-p2p/">Mintos: Meine Erfahrungen mit P2P Krediten</a></li><li> <a href="https://www.philipp-zurawski.de/der-weg-zur-selbstaendigkeit-im-netz/">Der Weg in die Selbständigkeit</a></li></ul></div><div id="categories-8" class="widget widget_categories posts_holder"><h4>Kategorien</h4><ul><li class="cat-item cat-item-60"><a href="https://www.philipp-zurawski.de/kategorie/affiliate/" >Affiliate</a></li><li class="cat-item cat-item-1"><a href="https://www.philipp-zurawski.de/kategorie/allgemein/" >Allgemein</a></li><li class="cat-item cat-item-11"><a href="https://www.philipp-zurawski.de/kategorie/business/" >Business</a></li><li class="cat-item cat-item-166"><a href="https://www.philipp-zurawski.de/kategorie/internet/" >Internet</a></li><li class="cat-item cat-item-61"><a href="https://www.philipp-zurawski.de/kategorie/p2p/" title="Mit P2P Plattformen wie Auxmoney und Mintos beschäftige ich mich seit Frühjahr 2016 und habe in dem Bereich einiges investiert. Besonders gute Erfahrungen habe ich mit Mintos gesammelt. Auxmoney hat mich bislang eher enttäuscht und verdirbt ein wenig den Spaß. Gerade Anfänger sollten sich vorher in die Sache P2P Kredite einlesen, sonst bleibt die Rendite auf der Strecke. Ich bin zurzeit bei Auxmoney, Mintos, Twino und Viventor aktiv, wobei ich mein Kapital gerade Stück für Stück von Auxmoney abziehe.">P2P</a></li><li class="cat-item cat-item-62"><a href="https://www.philipp-zurawski.de/kategorie/seo/" >SEO</a></li><li class="cat-item cat-item-63"><a href="https://www.philipp-zurawski.de/kategorie/social-media/" >Social Media</a></li><li class="cat-item cat-item-165"><a href="https://www.philipp-zurawski.de/kategorie/technik/" >Technik</a></li><li class="cat-item cat-item-167"><a href="https://www.philipp-zurawski.de/kategorie/internet/wordpress/" >Wordpress</a></li></ul></div><div id="tag_cloud-8" class="widget widget_tag_cloud posts_holder"><h4>Schlagwörter</h4><div class="tagcloud"><a href='https://www.philipp-zurawski.de/tag/2017/' class='tag-link-58 tag-link-position-1' title='1 Thema' style='font-size: 8pt;'>2017</a> <a href='https://www.philipp-zurawski.de/tag/adsense/' class='tag-link-64 tag-link-position-2' title='1 Thema' style='font-size: 8pt;'>Adsense</a> <a href='https://www.philipp-zurawski.de/tag/affiliate/' class='tag-link-65 tag-link-position-3' title='2 Themen' style='font-size: 11.6pt;'>Affiliate</a> <a href='https://www.philipp-zurawski.de/tag/agentur-fuer-arbeit/' class='tag-link-66 tag-link-position-4' title='1 Thema' style='font-size: 8pt;'>Agentur für Arbeit</a> <a href='https://www.philipp-zurawski.de/tag/apple/' class='tag-link-67 tag-link-position-5' title='5 Themen' style='font-size: 17.6pt;'>Apple</a> <a href='https://www.philipp-zurawski.de/tag/armband/' class='tag-link-70 tag-link-position-6' title='1 Thema' style='font-size: 8pt;'>Armband</a> <a href='https://www.philipp-zurawski.de/tag/auswertung/' class='tag-link-71 tag-link-position-7' title='1 Thema' style='font-size: 8pt;'>Auswertung</a> <a href='https://www.philipp-zurawski.de/tag/auto/' class='tag-link-72 tag-link-position-8' title='1 Thema' style='font-size: 8pt;'>Auto</a> <a href='https://www.philipp-zurawski.de/tag/besucher/' class='tag-link-73 tag-link-position-9' title='1 Thema' style='font-size: 8pt;'>besucher</a> <a href='https://www.philipp-zurawski.de/tag/besucherzahlen/' class='tag-link-74 tag-link-position-10' title='2 Themen' style='font-size: 11.6pt;'>Besucherzahlen</a> <a href='https://www.philipp-zurawski.de/tag/bilder/' class='tag-link-75 tag-link-position-11' title='1 Thema' style='font-size: 8pt;'>Bilder</a> <a href='https://www.philipp-zurawski.de/tag/blog/' class='tag-link-76 tag-link-position-12' title='9 Themen' style='font-size: 22pt;'>Blog</a> <a href='https://www.philipp-zurawski.de/tag/blogparade/' class='tag-link-79 tag-link-position-13' title='1 Thema' style='font-size: 8pt;'>Blogparade</a> <a href='https://www.philipp-zurawski.de/tag/buch/' class='tag-link-82 tag-link-position-14' title='1 Thema' style='font-size: 8pt;'>Buch</a> <a href='https://www.philipp-zurawski.de/tag/contaxe/' class='tag-link-83 tag-link-position-15' title='1 Thema' style='font-size: 8pt;'>Contaxe</a> <a href='https://www.philipp-zurawski.de/tag/ebay/' class='tag-link-88 tag-link-position-16' title='1 Thema' style='font-size: 8pt;'>eBay</a> <a href='https://www.philipp-zurawski.de/tag/einnahmen/' class='tag-link-89 tag-link-position-17' title='6 Themen' style='font-size: 19pt;'>Einnahmen</a> <a href='https://www.philipp-zurawski.de/tag/einnahmereport/' class='tag-link-90 tag-link-position-18' title='7 Themen' style='font-size: 20pt;'>Einnahmereport</a> <a href='https://www.philipp-zurawski.de/tag/erfahrung/' class='tag-link-91 tag-link-position-19' title='2 Themen' style='font-size: 11.6pt;'>Erfahrung</a> <a href='https://www.philipp-zurawski.de/tag/feed/' class='tag-link-93 tag-link-position-20' title='1 Thema' style='font-size: 8pt;'>Feed</a> <a href='https://www.philipp-zurawski.de/tag/fernsehen/' class='tag-link-95 tag-link-position-21' title='1 Thema' style='font-size: 8pt;'>Fernsehen</a> <a href='https://www.philipp-zurawski.de/tag/fotos/' class='tag-link-98 tag-link-position-22' title='1 Thema' style='font-size: 8pt;'>fotos</a> <a href='https://www.philipp-zurawski.de/tag/freetagger/' class='tag-link-100 tag-link-position-23' title='1 Thema' style='font-size: 8pt;'>Freetagger</a> <a href='https://www.philipp-zurawski.de/tag/geld/' class='tag-link-103 tag-link-position-24' title='8 Themen' style='font-size: 21pt;'>Geld</a> <a href='https://www.philipp-zurawski.de/tag/geld-verdienen/' class='tag-link-104 tag-link-position-25' title='3 Themen' style='font-size: 14pt;'>Geld verdienen</a> <a href='https://www.philipp-zurawski.de/tag/gfaw/' class='tag-link-106 tag-link-position-26' title='1 Thema' style='font-size: 8pt;'>GFAW</a> <a href='https://www.philipp-zurawski.de/tag/google/' class='tag-link-107 tag-link-position-27' title='5 Themen' style='font-size: 17.6pt;'>Google</a> <a href='https://www.philipp-zurawski.de/tag/gruendungszuschuss/' class='tag-link-108 tag-link-position-28' title='1 Thema' style='font-size: 8pt;'>Gründungszuschuss</a> <a href='https://www.philipp-zurawski.de/tag/handy/' class='tag-link-109 tag-link-position-29' title='3 Themen' style='font-size: 14pt;'>Handy</a> <a href='https://www.philipp-zurawski.de/tag/hoerbuch/' class='tag-link-59 tag-link-position-30' title='1 Thema' style='font-size: 8pt;'>Hörbuch</a> <a href='https://www.philipp-zurawski.de/tag/infografik/' class='tag-link-111 tag-link-position-31' title='1 Thema' style='font-size: 8pt;'>Infografik</a> <a href='https://www.philipp-zurawski.de/tag/internet/' class='tag-link-112 tag-link-position-32' title='1 Thema' style='font-size: 8pt;'>Internet</a> <a href='https://www.philipp-zurawski.de/tag/iphone/' class='tag-link-114 tag-link-position-33' title='6 Themen' style='font-size: 19pt;'>iPhone</a> <a href='https://www.philipp-zurawski.de/tag/iphone-5/' class='tag-link-115 tag-link-position-34' title='1 Thema' style='font-size: 8pt;'>iphone 5</a> <a href='https://www.philipp-zurawski.de/tag/jambox/' class='tag-link-117 tag-link-position-35' title='1 Thema' style='font-size: 8pt;'>Jambox</a> <a href='https://www.philipp-zurawski.de/tag/jawbone/' class='tag-link-118 tag-link-position-36' title='3 Themen' style='font-size: 14pt;'>Jawbone</a> <a href='https://www.philipp-zurawski.de/tag/macbook-pro/' class='tag-link-122 tag-link-position-37' title='2 Themen' style='font-size: 11.6pt;'>MacBook Pro</a> <a href='https://www.philipp-zurawski.de/tag/o2/' class='tag-link-130 tag-link-position-38' title='2 Themen' style='font-size: 11.6pt;'>O2</a> <a href='https://www.philipp-zurawski.de/tag/pagerank/' class='tag-link-133 tag-link-position-39' title='5 Themen' style='font-size: 17.6pt;'>Pagerank</a> <a href='https://www.philipp-zurawski.de/tag/plugin/' class='tag-link-135 tag-link-position-40' title='2 Themen' style='font-size: 11.6pt;'>Plugin</a> <a href='https://www.philipp-zurawski.de/tag/review/' class='tag-link-140 tag-link-position-41' title='3 Themen' style='font-size: 14pt;'>review</a> <a href='https://www.philipp-zurawski.de/tag/vorsatz/' class='tag-link-57 tag-link-position-42' title='1 Thema' style='font-size: 8pt;'>Vorsatz</a> <a href='https://www.philipp-zurawski.de/tag/werbung/' class='tag-link-157 tag-link-position-43' title='4 Themen' style='font-size: 16pt;'>Werbung</a> <a href='https://www.philipp-zurawski.de/tag/wordpress/' class='tag-link-159 tag-link-position-44' title='2 Themen' style='font-size: 11.6pt;'>Wordpress</a> <a href='https://www.philipp-zurawski.de/tag/zivi/' class='tag-link-162 tag-link-position-45' title='3 Themen' style='font-size: 14pt;'>Zivi</a></div></div> </aside></div></div></div></div></div></div></div></div> <footer class="footer_border_columns"><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="four_columns clearfix"><div class="qode_column column1"><div class="column_inner"><div id="text-2" class="widget widget_text"><h4>Social media</h4><div class="textwidget"><span class='q_social_icon_holder with_link circle_social' ><a href='https://www.facebook.com/philipp.zurawski' target='_blank'><span class='fa-stack tiny circle_social' style='color: #393939;'><span class='social_icon social_facebook'></span></span></a></span><span class='q_social_icon_holder with_link circle_social' ><a href='https://twitter.com/Freetagger' target='_blank'><span class='fa-stack tiny circle_social' style='color: #393939;border: 1px solid #;'><span class='social_icon social_twitter'></span></span></a></span><span class='q_social_icon_holder with_link circle_social' ><a href='https://www.pinterest.com/philippzurawski' target='_blank'><span class='fa-stack tiny circle_social' style='color: #393939;'><span class='social_icon social_pinterest'></span></span></a></span><span class='q_social_icon_holder with_link circle_social' ><a href='https://plus.google.com/+PhilippZurawski' target='_blank'><span class='fa-stack tiny circle_social' style='color: #393939;background-color: #;'><span class='social_icon social_googleplus'></span></span></a></span></div></div></div></div><div class="qode_column column2"><div class="column_inner"><div id="qode_twitter_widget-2" class="widget widget_qode_twitter_widget"><h4>Last Tweets</h4><ul class="qode_twitter_widget"><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> <a target="_blank" href="https://twitter.com/marvinjoa">@marvinjoa</a> dann machen wir etwas zusammen. Musst dir nur ein Thema aussuchen was dich interessiert.</div></div></li><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> <a target="_blank" href="https://twitter.com/marvinjoa">@marvinjoa</a> dann mach doch eine Webseite. ;)</div></div></li><li><div class="tweet_icon_holder"> <span class="social_twitter"></span></div><div class="tweet_content_holder"><div class="qode_tweet_text"> <a target="_blank" href="https://twitter.com/marvinjoa">@marvinjoa</a> dürfte aber so 70€ sein?</div></div></li></ul></div></div></div><div class="qode_column column3"><div class="column_inner"><div id="qode_instagram_widget-2" class="widget widget_qode_instagram_widget"><h4>Neuste Instagram Pics</h4><ul class="qode_instagram_feed clearfix col_4"><li> <a href="https://www.instagram.com/p/BQ_XlEghEcf/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16906709_237640346644628_4299829688605343744_n.jpg" alt="Eine kleine Aufmerksamkeit vom Hotel Adlon. Vielen lieben Dank. Ein sehr schöner Geburtstag geht zu Ende. Danke an alle Gratulanten." width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BQ8qj44BBmm/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16790126_179193092580562_3911295144439054336_n.jpg" alt="Das war ein geiles Erlebnis. ❤️" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BQI0nRaFKwa/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16465542_269741520123950_9104678622764990464_n.jpg" alt="Das Buch hat ziemlich gelitten 📚 aber ich habe es durch, mit allerhand Notizen. Da ich schon eine Immobilie habe und zudem selbständig bin, ist der Anfang gemacht. Das Buch lässt sich prima lesen. #radg" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BQIIHu1FDTg/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16465621_1819953194926463_345471097522618368_n.jpg" alt="🙏 Danke. Mit #lametric habe ich jederzeit wichtige Kennzahlen im Blick und sobald sich irgendwo irgendwas ändert, erhalte ich eine Benachrichtigung. Die Uhr ist schon ziemlich cool, jedoch auch ganz schön teuer." width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BQFiuf7lJEJ/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16228978_175446322942302_6615157690710622208_n.jpg" alt="Heute durch Zufall gefunden. Wer kennt es? Damit fing alles an. Das Kapitel über Geld verdienen im Internet faszinierte mich und ich beschäftigte mich jeden Tag mehr damit. 📚💻" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BP8XIn9j-YY/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16230302_395820234106326_6063855980653838336_n.jpg" alt="Yeah! 🔥🔥🔥 Jeden Tag im Januar meine Bewegungsziele erreicht. Als Belohnung dieses Abzeichen bekommen. 💪💪💪 #applewatch #januar" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BPzScZxDmP9/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/16228607_236361043440549_6339291928403640320_n.jpg" alt="Wieder ein Stückchen smarter durch die Welt. ❤️" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BPfVJEWDeix/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15876896_1808524766079207_3879458729422225408_n.jpg" alt="Vielen Dank für das unerwartete Geschenk. Unverhofft kommt oft. Das iPad ist schon in Verwendung. 😍" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BPa86oOjbfx/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803766_745718838925622_393975035074707456_n.jpg" alt="Egal was du machst. #justdoit #nike ✅" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BPDwS2fjz6f/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15876181_1849114668694332_8832041477568724992_n.jpg" alt="Amazon Echo ab heute bei mir in der Küche und im Büro im Einsatz. Ich bin total begeistert.  Die Stimme ist unfassbar klar und deutlich und die Funktionen nahezu unbegrenzt. Ich bin gespannt wie oft ich Alexa im Alltag nutzen werde. #alexa #Amazon #Echo #amazonecho" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BO8CunSDKXH/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15803150_584804705063339_7529643540419182592_n.jpg" alt="Passend zum Schnee das Hörbuch von Warren Buffett "Das Leben ist wie ein Schneeball" hören. #warrenbuffett" width="150" height="150"  /> </a></li><li> <a href="https://www.instagram.com/p/BORrbreAFZc/" target="_blank"> <img class="thumbnail" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/15538655_387677801579854_9138124684150177792_n.jpg" alt="Die ersten 24h mit den neuen #Airpods. Überraschend guter Sound und die Dinger halten im Ohr. 👌" width="150" height="150"  /> </a></li></ul></div></div></div><div class="qode_column column4"><div class="column_inner"><div id="nav_menu-4" class="widget widget_nav_menu"><h4>Links</h4><div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-21545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21545"><a href="https://www.philipp-zurawski.de/portfolio/">Portfolio</a></li><li id="menu-item-21543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21543"><a href="https://www.philipp-zurawski.de/blog/">Blog</a></li><li id="menu-item-21544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21544"><a href="https://www.philipp-zurawski.de/kontakt/">Kontakt</a></li><li id="menu-item-21542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21542"><a href="https://www.philipp-zurawski.de/impressum/">Impressum</a></li></ul></div></div></div></div></div></div></div></div></div><div class="footer_bottom_holder"><div class="footer_bottom"><div class="textwidget"><span style="display: block; line-height:14px;">ENDE</span></div></div></div></div> </footer></div></div> <script type='text/javascript'>/*  */
var qodeLike = {"ajaxurl":"https:\/\/www.philipp-zurawski.de\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/0c8b45cf68978d13123e89df9771fada.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/f136d47dc75455aa2ac28adda60fa134.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/12650aedaf236eaabddaed5082138b9a.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/470bd8ac80564e7ac87bc58e4df30495.js" data-minify="1"></script><script src="https://maps.googleapis.com/maps/api/js?key=" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/6536063e389250832da4e9206c85552e.js" data-minify="1"></script><script src="https://www.philipp-zurawski.de/wp-content/cache/min/1/dadd86d972410e73c5e586f54ab2dca1.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1490721331 -->